
<!DOCTYPE HTML>

<html>
<head>
<style>
.sitetk {
	background: url(//images.tmcnet.com/tmc/tmcnw/tmc_tp_hdr.gif) top repeat-x;
	padding: 0px 5px;
	position: relative;
}
.sitetk .tmcpromolft {
	width: 180px;
	position: fixed;
	left: 50%;
	top: 150px;
	margin-left: -788px;
}
.sitetk .tmcpromort {
	width: 180px;
	position: fixed;
	left: 50%;
	top: 150px;
	margin-left: 628px;
}


@media only screen and (max-width: 1250px) {
.sitetk {
	display: none;
}
.sitetk .tmcpromolft {
	display: none;
}
.sitetk .tmcpromort {
	display: none;
}
}

</style>
<style>
#viewette {
  display:block;
  /* viewette
  width: 600px;
  height: 550px; 
  */
  width: 1000px;
  height: 700px; 
  overflow:hidden;
  border:none;
}

/* The Modal (background) */
.vmodal {
  display: none; /* Hidden by default */
  position: fixed; /* Stay in place */
  z-index: 99999; /* Sit on top */
  padding-top: 100px; /* Location of the box */
  left: 0;
  top: 0;
  width: 100%; /* Full width */
  height: 100%; /* Full height */
  overflow: auto; /* Enable scroll if needed */
  background-color: rgb(0,0,0); /* Fallback color */
  background-color: rgba(0,0,0,0.5); /* Black w/ opacity */
}

/* Modal Content */
.vmodal-content {
  background-color: #fefefe;
  margin: auto;
  padding: 20px;
  border: 1px solid #888;
  width: 1040px;
}

/* The Close Button */
.vmodalclose {
  color: #aaaaaa;
  float: left;
  font-size: 28px;
  font-weight: bold;
}

.vmodalclose:hover,
.vmodalclose:focus {
  color: #000;
  text-decoration: none;
  cursor: pointer;
}
</style>

<div id="vModal" class="vmodal">

<div class="vmodal-content">
<span class="vmodalclose">&times;</span>
<p> <center> <iframe id="viewette" frameBorder="0" scrolling="no"></iframe></center></p>
</div>
</div>
<script>
  // Get the modal
var vmodal = document.getElementById("vModal");
// Get the <span> element that closes the modal
var vmspan = document.getElementsByClassName("vmodalclose")[0];

if (//true ||
//location.href=="https://www.tmcnet.com/topics/articles/2021/04/20/448616-what-defi-what-should-know-it.htm" || 
document.cookie.toString().indexOf("popnow=yes")<0) {
  document.getElementById("viewette").src="//www.tmcnet.com/enews/enewspop.html"; //"//www.tmcnet.com/viewette.aspx";
  //document.getElementById("viewette").src="//www.tmcnet.com/viewette.aspx";
  vmodal.style.display = "block";
  // also can dismiss with esc key
  onkeyup = function(evt) {
    evt = evt || window.event;
    if (evt.keyCode == 27) {
       vmodal.style.display = "none";
    }
  }
}

// When the user clicks on <span> (x), close the modal
vmspan.onclick = function () {
  vmodal.style.display = "none";
}

// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
  if (event.target == vmodal) {
    vmodal.style.display = "none";
  }
}
</script>

<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<script>
    var loc = window.location.href + '';
    // for now only flip for www.tmcnet.com
    if (window.location.href.indexOf('http://www.tmcnet.com') == 0) {
      window.location.href = loc.replace('http://', 'https://');
    }
  </script>
<link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/reset.css" />
<link type="text/css" rel="stylesheet" href="https://images.tmcnet.com/js/fonts/font-awesome.min.css" />
<link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/main-stylesheet.css" />
<script language="javascript" src="//images.tmcnet.com/js/default_OAS.js"></script>
<title>New White Paper Centers AI as a Critical Component of 5G Telecoms Network Success</title>
<meta property="og:image" content="https://images.tmcnet.com/tmc/world.jpg" />
<meta name="twitter:image:src" content="https://images.tmcnet.com/tmc/world.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="stylesheet" href="https://images.tmcnet.com/tmc/topnav/tmcnews.css" type="text/css" />
<script language='javascript'>var VarBucketNo=0;</script>
</head>

<body>
<div class="sitetk">
<div class="tmcpromolft">
<div id='x90' style='height:600px; width:160px;'></div>
</div>
<div class="tmcpromort">
<div id='x91' style='height:600px; width:160px;'></div>
</div>
</div>
<input name="ZZZReferrerZZZ" type="hidden" id="ZZZReferrerZZZ" />
<div class="boxed active">

<a href="#dat-menu" class="tz-menu-toggle"><i class="fa fa-bars"></i> Menu</a>
<div class="top-blk-nav">
<div class="search">
<div class="mininav"> <a href="/tmcnet/contacts.aspx">CONTACT</a> | <a href="/login.aspx">LOGIN </a> | <a href="/register.aspx">SIGNUP</a> | <a href="/enews/subs.aspx">NEWSLETTERS </a></div>
<div class="met_menu_search_wrapper">
<div style="padding-top:3px;">
<form name="searchb" method="get" action="https://www.tmcnet.com/query/searchresults.aspx">
<div class="lftbx">
<input name="searchstring" border="0" type="text" value="Type here to Search TMCnet" onFocus="this.value='';" class="input-butt" />
</div>
<div id="searchButton" class="rtbx">
<input name="Action" class="img-pad" onClick="document.cse-search-box.submit()" src="https://images.tmcnet.com/tmc/vertical/iot/images/srch_button_csu.png" width="18" type="image">
</div>
</form>
</div>
</div>
</div>
</div>
<header class="header">

<div class="wrapper">
<div class="header-left">
<div class="header-logo"> <a href="/"><img src="https://images.tmcnet.com/tmc/tmcnw/tmcnet_logo_nw.png" width="130" alt="TMCnet" /></a> </div>
<div class="header-socials"> <a href="https://twitter.com/tmcnet"><i class="fa fa-twitter"></i></a> <a href="https://www.facebook.com/tmcnetcom"><i class="fa fa-facebook"></i></a> <a href="https://www.linkedin.com/company/tmc_60911/"><i class="fa fa-linkedin"></i></a> <a href="https://www.youtube.com/user/TMCnetVideos/videos"><i class="fa fa-youtube"></i></a> <a href="/enews/subs.aspx"><i class="fa fa-envelope"></i></a> </div>
</div>
<div class="header-right">
<nav class="main-menu">
<ul class="load-responsive" rel="Main Menu">
<li class="has-ot-mega-menu"><a href="/community/"><span>Communities <strong>Build Your Own</strong></span></a>
<ul class="ot-mega-menu">
<li class="ot-dropdown menu-item">
<ul class="widget-menu widget">
<li> <a rel="nofollow" href="https://www.tmcnet.com/channels/business-voip/" title="Business VoIP">&#187; Business VoIP </a></li>
<li><a rel="nofollow" href="https://www.tmcnet.com/channels/call-center-management/" title="Call Center Management">&#187; Call Center Management</a></li>
<li><a rel="nofollow" href="https://www.tmcnet.com/channels/call-center-scheduling/" title="Call Center Scheduling">&#187; Call Center Scheduling</a></li>

<li><a rel="nofollow" href="https://www.industrial-innovation.com/" title="Industrial Innovation">&#187; Industrial Innovation</a></li>
<li><a rel="nofollow" href="https://www.powerprotectionresource.com/" title="Power Protection">&#187; Power Protection</a></li>
</ul>
</li>
<li class="ot-dropdown menu-item">
<ul class="widget-menu widget">
<li><a rel="nofollow" href="https://www.sdwanresource.com/" title="SD-WAN">&#187; SD-WAN</a></li>
<li><a rel="nofollow" href="http://www.shapinginfluence.com/" title="Shaping Influence">&#187; Shaping Influence</a></li>
<li><a rel="nofollow" href="http://www.spaceitbridge.com/" title="Space IT Bridge">&#187; Space IT Bridge</a></li>
<li><a rel="nofollow" href="https://www.theblockchaindomain.io/" title="The Blockchain Domain">&#187; The Blockchain Domain</a></li>
</ul>
</li>
<li class="ot-dropdown menu-item">
<ul class="widget-menu widget">
<li><a rel="nofollow" href="https://www.transformingnetworkinfrastructure.com/" title="Transforming Network Infrastructure">&#187; Transforming Network Infrastructure</a></li>
<li><a rel="nofollow" href="https://www.tmcnet.com/channels/virtual-pbx/" title="Virtual PBX">&#187; Virtual PBX</a></li>
<li><a rel="nofollow" href="http://www.workforcemanagementtoday.com/" title="Workforce Management">&#187; Workforce Management</a></li>
</ul>
</li>
</ul>
</li>
<li><a href="/magazines/publications.aspx"><span>Publications<strong>Tech Magazines</strong></span></a>
<ul>
<li><a href="https://www.tmcnet.com/voip/"><i class="fa fa-angle-double-right"></i> Internet Telephony Magazine</a></li>
<li><a href="http://www.customerzone360.com/magazine/"><i class="fa fa-angle-double-right"></i> CUSTOMER </a></li>
<li><a href="http://cloud-computing.tmcnet.com/"><i class="fa fa-angle-double-right"></i> Cloud Computing Magazine</a></li>
<li><a href="http://www.iotevolutionmagazine.com/"><i class="fa fa-angle-double-right"></i> IoT EVOLUTION MAGAZINE</a></li>
</ul>
</li>
<li class="has-ot-mega-menu"><a href="https://www.tmcnet.com/tmcnet/futureshows.aspx"><span>Events<strong>2023 TechSuperShow</strong></span></a>
<ul class="ot-mega-menu">
<li class="ot-dropdown menu-item">
<ul class="widget">
<li>
<div class="article-block">
<div class="item">
<div class="item-header"> <a href="http://www.5gexpo.com/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
<div class="item-content">
<h4><a href="https://www.5gexpo.com" title="5G EXPO">5G EXPO</a> </h4>
<span>February 14-17, 2023 </span> </div>
</div>
<div class="item">
<div class="item-header"> <a href="http://www.6gexpo.com/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
<div class="item-content">
<h4><a href="https://www.6gexpo.com" title="6G EXPO">6G EXPO</a> </h4>
<span>February 14-17, 2023 </span> </div>
</div>
<div class="item">
<div class="item-header"> <a href="http://www.iotevolutionexpo.com/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
<div class="item-content">
<h4><a href="http://www.iotevolutionexpo.com/" title="IoT Evolution Expo">IoT Evolution Expo</a></h4>
<span>February 14-17, 2023 </span> </div>
</div>
<div class="item">
<div class="item-header"> <a href="https://www.iiotevent.com/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
<div class="item-content">
<h4><a href="https://www.iiotevent.com/" title="Industrial IoT Conference">Industrial IoT Conference</a></h4>
<span>February 14-17, 2023 </span> </div>
</div>
</div>
</li>
</ul>
</li>
<li class="ot-dropdown menu-item">
<ul class="widget">
<li>
<div class="article-block">

<div class="item">
<div class="item-header"> <a href="http://itexpo.tmcnet.com" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
<div class="item-content">
<h4><a href="http://itexpo.tmcnet.com" title="The World's Communications Conference and Expo">ITEXPO</a></h4>
<span>February 14-17, 2023 </span> </div>
</div>
<div class="item">
<div class="item-header"> <a href="http://www.theblockchainevent.com/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
<div class="item-content">
<h4><a href="http://www.theblockchainevent.com/" title="The Blockchain Event" target="_blank">The Blockchain Event </a></h4>
<span>February 14-17, 2023 </span> </div>
</div>
<div class="item">
<div class="item-header"> <a href="https://www.intelligentedgeexpo.com/east/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
<div class="item-content">
<h4><a href="https://www.intelligentedgeexpo.com/east/" title="Intelligent Edge Expo">Intelligent Edge Expo</a></h4>
<span>February 14-17, 2023 </span> </div>
</div>
</div>
</li>
</ul>
</li>
<li class="ot-dropdown menu-item">
<ul class="widget">
<li>
<div class="article-block">

<div class="item">
<div class="item-header"> <a href="http://www.mspexpo.com/east" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
<div class="item-content">
<h4><a href="http://www.mspexpo.com/east" title="MSPEXPO">MSPEXPO</a></h4>
<span>February 14-17, 2023 </span> </div>
</div>
<div class="item">
<div class="item-header"> <a href="https://www.futureofworkexpo.com/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
<div class="item-content">
<h4><a href="https://www.futureofworkexpo.com/" title="Future of Work Expo" target="_blank">Future of Work Expo </a></h4>
<span>February 14-17, 2023 </span> </div>
</div>
<div class="item">
<div class="item-header"> <a href="https://www.thesmartcityevent.com/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
<div class="item-content">
<h4><a href="https://www.thesmartcityevent.com/" title="The Smart City Event">The Smart City Event</a></h4>
<span>February 14-17, 2023 </span> </div>
</div>
</div>
</li>
</ul>
</li>
</ul>
</li>
<li><a href="https://www.tmcnet.com/awards/"><span>Awards<strong>Apply now</strong></span></a></li>
<li><a href="/tmcnet/industries/"><span>Technologies<strong>Industries</strong></span></a>
<ul class="sub-menu">
<li><a href="http://www.customerzone360.com" title="Customerzone360" target="_blank"><i class="fa fa-angle-double-right"></i> CustomerZone360</a></li>
<li><a href="http://www.devsworld.com/" title="DevsWorld" target="_blank"><i class="fa fa-angle-double-right"></i> DevsWorld</a></li>
<li><a href="https://www.futureofworknews.com/" title="FUTURE OF WORK NEWS" target="_blank"><i class="fa fa-angle-double-right"></i> Future of Work</a></li>
<li><a href="http://www.healthtechzone.com" title="Healthcare Technology" target="_blank"><i class="fa fa-angle-double-right"></i> HealthTechzone </a></li>
<li><a href="http://it.tmcnet.com/" title="Information Technology" target="_blank"><i class="fa fa-angle-double-right"></i> Information Technology</a></li>
<li><a href="http://www.mobilitytechzone.com/" title="Wireless News, Reviews and Analysis" target="_blank"><i class="fa fa-angle-double-right"></i> MobilityTechzone</a></li>
<li><a href="http://www.msptoday.com/" title="MSP Today" target="_blank"><i class="fa fa-angle-double-right"></i> MSP Today</a></li>
<li><a href="http://www.nfvzone.com/" title="Network Functions Virtualization" target="_blank"><i class="fa fa-angle-double-right"></i> NFVZone</a></li>
<li><a href="http://www.techzone360.com/" title="TechZone360" target="_blank"><i class="fa fa-angle-double-right"></i> TechZone360</a></li>
<li><a href="http://www.webrtcworld.com/" title="WebRTC World" target="_blank"><i class="fa fa-angle-double-right"></i> WebRTC World</a></li>
</ul>
</li>
<li class="has-ot-mega-menu"><a href="/tmcnet/more-resources.htm"><span>More<strong>Resources</strong></span></a>
<ul class="ot-mega-menu">
<li class="ot-dropdown menu-item">
<ul class="widget-menu widget">
<h4 class="noshowmobi"><a href="#">TMCnet Resources</a></h4>
<li><a href="https://www.tmcnet.com/tmc/account-based-marketing/" title="Account-based marketing (ABM)">Account-based marketing (ABM)</a></li>
<li><a href="http://www.apextechservices.com/" target="_blank" title="IT Services">ApexTechServices</a></li>
<li><a href="https://www.tmcnet.com/tmcnet/potyapp.aspx">Awards</a></li>
<li><a href="https://www.tmcnet.com/tmcnet/blogs.aspx" title="Blogs">Blogs</a></li>

<li><a href="http://www.contentboost.com/" target="_blank" title="Content Marketing">Content Marketing</a></li>
<li><a href="https://www.tmcnet.com/tmc/ebooks/" title="Free eBooks">eBooks</a></li>
<li><a href="https://www.tmcnet.com/voip/ip-communications/" title="TMCnet Research Reports">Research Reports</a></li>
<li><a href="https://www.tmcnet.com/snapshots/">Snapshots </a></li>

<li><a href="https://www.tmcnet.com/tmclabs/" title="TMCLabs">TMCLabs</a></li>

<li><a href="https://www.youtube.com/user/TMCnetVideos/videos" title="TMCnet Videos">Videos</a></li>
<li><a href="https://www.tmcnet.com/webinar/" title="Free Webinars">Webinars</a></li>
<li><a href="https://www.tmcnet.com/tmc/whitepapers/" title="Free White Papers">White Papers</a></li>
</ul>
</li>
<li class="ot-dropdown menu-item">
<ul class="widget-menu widget">
<h4 class="noshowmobi"><a href="#">About TMCnet</a></h4>
<li><a href="https://www.tmcnet.com/tmcnet/columnists/">Contributors</a></li>
<li><a href="https://www.tmcnet.com/tmcnet/contacts.aspx">Contact Us</a></li>
<li><a href="https://www.tmcnet.com/tmcnet/corpnews.aspx">Corporate News</a></li>
<li><a href="https://www.tmcnet.com/directions.htm">Directions</a></li>

<li><a href="https://www.tmcnet.com/tmcnet/senior-management.htm">Management</a></li>
<li><a href="https://www.tmcnet.com/mediakit/">Media Kit</a></li>
<li><a href="https://www.tmcnet.com/tmcnet/prresource.aspx">PR Resources</a></li>
<li><a href="https://www.tmcnet.com/tmcnet/services/">TMCnet Services</a></li>
<li><a href="https://www.tmcnet.com/tmcnet/tmchome.htm">Technology Marketing Corporation</a></li>
</ul>
</li>
<li class="ot-dropdown menu-item">
<ul class="widget-menu widget">
<h4 class="noshowmobi"><a href="#">Subscriptions</a></h4>
<li><a href="https://www.tmcnet.com/scripts/magsub/free-subscriptions.aspx?src=more" title="FREE Magazine Subscriptions">FREE Magazine Subscriptions</a></li>
<li><a href="https://www.tmcnet.com/enews/subs.aspx" title="FREE eNewsletters">FREE eNewsletters</a></li>
<li><a href="https://www.tmcnet.com/scripts/newsalerts/" title="News Alerts">News Alerts and Custom RSS Feeds</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</nav>
<nav class="under-menu">
<ul class="load-responsive" rel="Sub Menu">
<li> <a href="#">HOT TOPICS <i class="fa fa-arrow-circle-down"></i></a>
<ul>
<li><a target="_blank" href="http://www.nfvzone.com/">NFV</a></li>
<li><a href="https://www.pandemictechnews.com/" title="Pandemic Tech News" target="_blank">Pandemic Tech News</a></li>
<li><a href="https://www.ucnetworkmanagement.com/" target="_blank">UC NETWORK MANAGEMENT </a></li>
</ul>
</li>
<li> <a href="#">MARKETS <i class="fa fa-arrow-circle-down"></i></a>
<ul>
<li><a href="http://www.sdwanresource.com/">SD-WAN</a></li>
<li><a target="_blank" href="https://www.theblockchaindomain.info/">THE BLOCKCHAIN DOMAIN</a></li>
<li><a href="https://www.ucnetworkmanagement.com/" target="_blank">UC NETWORK MANAGEMENT </a></li>
</ul>
</li>
<li><a href="/tmc/whitepapers/"> WHITE PAPERS <i class="fa fa-file"></i></a></li>
<li><a href="/webinar/">WEBINARS <i class="fa fa-laptop"></i></a></li>

<li><a href="https://www.tmcnet.com/tmc/ebooks/" title="Free eBooks">eBooks <i class="fa fa-file"></i></a> </li>

<li><a href="/mediakit/"> MEDIA KIT <i class="fa fa-calendar"></i></a></li>
<li><a href="/enews/subs.aspx">FREE eNEWSLETTERS <i class="fa fa-envelope"></i></a></li>
</ul>
</nav>
</div>
<div class="clear-float"></div>

</div>

</header>

<div align="center" style="padding-bottom:10px;">

<div id='div-x96' style='height:90px; width:728px;'></div>
</div>

<section class="content cttop">
<div class="wrapper">
<div class="main-content has-sidebar">

<div class="left-content">
<div class="article-content">


<div class="home-block">
<div class="main-title">
<h2>TMCnet News</h2>
</div>

<div id="content">
<div class="txt-wrapper">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8317963745003590" data-ad-slot="8576638105" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<html>
<head>
<meta name="description" content="New White Paper Centers AI as a Critical Component of 5G Telecoms Network Success">
<meta name="keywords" content="New White Paper Centers AI as a Critical Component of 5G Telecoms Network Success,voip,call center">
<title>New White Paper Centers AI as a Critical Component of 5G Telecoms Network Success</title>

<link rel="stylesheet" href="https://images.tmcnet.com/tmcnet/siteart/news.css" type="text/css" />
<tr><td valign="middle" align="center"></td>
</tr><tr><td>

<div id="tmc-usubmit-content">
<table border="0" cellpadding="0" cellspacing="0">
<tr>
<td valign="top">
<table width="100%" border="0"><tr>
<td align="left"><strong>[December 15, 2022]</strong></td>
<td align="right"></td>
</tr></table><p>
<h1>New White Paper Centers AI as a Critical Component of 5G Telecoms Network Success</h1>

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56549652d5248e0e" async></script>

<div class="addthis_sharing_toolbox" style="float: right"></div>
<br>
</p>

<link type="text/css" rel="stylesheet" href="https://www.globenewswire.com/styles/gnw_nitf.css" /><p align="left">WILMINGTON, Del., Dec. 15, 2022 (GLOBE NEWSWIRE) -- Citing artificial intelligence (AI) and 5G as cornerstone technologies of this decade, a new whitepaper released today by InterDigital, Inc. (NASDAQ: IDCC) and written by ABI Research details the integral importance of AI to achieve 5G’s potential. The whitepaper, <em>AI is the Key for 5G Success</em>, examines the network domains and standards efforts where AI and ML are being integrated to automate critical 5G operations.<br /></p> <p>According to the whitepaper, 5G promises to support multiple spectral assets, from low-band to millimeter Wave frequencies, and a proliferation of diverse IoT, consumer, and enterprise use cases, therefore requiring complex AI algorithms to achieve desired network function and quality user experience. Demand for advanced AI algorithms to enhance network planning and maintenance also is expected to grow as industry considers energy costs and network sustainability and prepares for future use cases and services.</p> <p>“AI/ML will deliver benefits to nearly every layer of the 5G network domain, from the RAN and core networks to business and operational applications over top. While AI/ML is increasingly integrated within the business and operational layers of 5G networks today, tech evolution will see greater AI/ML impact within network foundations like the RAN,” said Milind Kulkarni, VP and Head of Wireless Labs at InterDigital. “This new frontier of AI/ ML integration will require new R&amp;D in machine learning algorithms, and InterDigital is proud to drive research in this rich area of innovation and standardization.”</p> <p>The whitepaper describes key use cases for AI in 5G networks, including the following:</p> <ul type="disc"><li style="margin-bottom:8pt;">Network optimization through Dynamic Traffic Steering uses intelligent AI/ML solutions to improve user experience as the network manages traffic across different access technologies, including 4G, Wi-Fi and 5G.<br /></li><li style="margin-bottom:8pt;">The RAN is beginning to leverage AI algorithms to optimize Massive MIMO to calculate the optimal angle, position, beamwidth, and other parameters that help drive the massive capacity increase from 4G to 5G networks.<br /></li><li style="margin-bottom:8pt;">RAN Intelligence Controller (RIC) and Service Management and Orchestration (SMO) are promising network features introduced in Open RAN networks that can drive significant value by eliminating market barriers to oen interfaces from third parties and allowing new entrants to apply their innovative algorithms to telecoms networks.<br />
<div class="tmc-ldr">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:240px" data-ad-client="ca-pub-8317963745003590" data-ad-slot="2607083980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><br>

<div id='div-sky' style='height:600px; width:120px;'></div>
</div>
</li><li style="margin-bottom:8pt;">AI models and algorithms are being tapped to reduce network costs in a variety of domains, including bridging varying network vendor equipment and management models, leading real-time resource management, predicting future network requirements to optimize procurement decisions, and aiding with network planning and deployment. <br /></li><li style="margin-bottom:8pt;">AI/ML capabilities are critical for cellular service providers to embrace full closed-loop automation and progress towards applications that can make and implement self-driven decisions for the network, with minimal human input. This approach requires a variety of KPIs from across the mobile ecosystem and an end-to-end orchestrated and tightly integrated network.<br /></li></ul> <p>“AI is not a new concept in cellular and telecom networks – in fact it has been used to optimize many parts of the network stack and business processes for years. However, network automation using AI/ML is now becoming vital to manage the number of devices, increasing amounts of traffic and a plethora of use cases in the network domain,” said Dimitris Mavrakis, Senior Research Director at ABI Research. “The proliferation of AI/ML in cellular networks is now creating the foundation upon which newer generations will be built, including 5G Advanced and 6G, which will introduce completely new types of service innovation and consumer experiences.”</p> <p>To achieve greater network automation, cellular service providers increasingly use standards-based architectures and open APIs within AI/ML-based automation platforms to overcome extensive customization and siloed processes in the network stack. 3GPP is exploring the use of AI in the 5G network in Release 18, and InterDigital is actively supporting the effort to investigate the benefits of augmenting the New Radio Air Interface with AI/ML models to enhance performance and reduce complexity. Additionally, the ORAN Alliance has established reference architecture for RIC and SMO network elements to leverage AI algorithms in order to maintain and optimize the network, while ETSI has developed the Experiential Network (ENI) framework for AI in telecoms networks to create closed-loop management systems to enhance network operations.</p><br> <p>As the proliferation of devices, spectrum bands, data traffic, and infrastructure vendors makes 5G networks increasingly complex, AI is an important tool to automate and manage the critical network operations today, and into the future.</p> <p>To read the whitepaper, <em>AI is the Key for 5G Success</em>, please click <a href="https://www.globenewswire.com/Tracker?data=MgA8Qj9xEOjoRyfiT7pwZQk_204i2-q0Rp1dtz0nXJk_4PWb8WumMaQIThUW2bZGJzBGI9w7Ly5kOFLHeXVoQgBoxkB9t3FQvNSvfIfMr5_EDr9AxMDOAE4cIt14XdhMPSpnT4xbUhWznkIr8XGIvQ==" rel="nofollow" target="_blank">here.</a></p> <p><strong>About InterDigital</strong> <sup>®</sup></p> <p>InterDigital develops mobile and video technologies that are at the core of devices, networks, and services worldwide. We solve many of the industry’s most critical and complex technical challenges, inventing solutions for more efficient broadband networks, better video delivery, and richer multimedia experiences years ahead of market deployment. InterDigital has licenses and strategic relationships with many of the world’s leading technology companies. Founded in 1972, InterDigital is listed on NASDAQ.</p> <p>InterDigital is a registered trademark of InterDigital, Inc.</p> <p>For more information, visit: <a href="https://www.globenewswire.com/Tracker?data=-DaMh9h4p8eRuqELDK6asP5Y3M_I7YWQn6InF2zB5ZNuVu1HJbonOpIEzbB5AeRcZA2J6eGRLtvNeaYSr-jQAAM1WVSyOU_Dw9ScrXnn9f7JnPCA3_ff-_VkfI7_rZF8_l-ikl_QB0BSec1GQGLZD9lb1FLnnE5Kml33NpbQfixVUk4BkCTrcOS6IgtHoxk2BQ4kaD2VtlyXREWj4Hcpi5qiwCOh5eQNeWE61boyOppM6bvZMrNPiHZ1PKDKKLdVUEaU3ZH7Ulq3I5jpZgmhiQ==" rel="nofollow" target="_blank">www.InterDigital.com</a></p> <p><strong>InterDigital Contact:</strong></p> <p style="padding-left:30px;">Roya Stephens<br />Email: <a href="https://www.globenewswire.com/Tracker?data=oeyYxvU8xqh5w_a4t6MlbWuZDYRG08J9E1SgkrcJJa0yP1fIykgwdVStaG55ZxybE_MB8-svjlmEak6FIdA_7FgNTvrkwhEsd1Lupj90ly42kYvEOMmb6yYk6pohVho6" rel="nofollow" target="_blank"><span class="__cf_email__" data-cfemail="fdaf92849cd3ae89988d9598938ebd949389988f99949a94899c91d39e9290">[email&#160;protected]</span></a><a href="https://www.globenewswire.com/Tracker?data=HgS2R81hZFBuyRYm7IlnmTLHoyMHGwozO_IviMVWLRT6NJkEGwlOM_g5zuigkXDwD-JotAo5VSsNbW3qD3go2g==" rel="nofollow" target="_blank"><br /></a>+1 (202) 349-1714</p> <img class="__GNW8366DE3E__IMG" src="https://www.globenewswire.com/newsroom/ti?nf=ODcxNDk2NSM1MzE0NzQ3IzIwMDQyMzA=" /> <br /><img src="https://ml.globenewswire.com/media/ZmQxM2MwZDgtZmI5ZC00ZTliLTg0ZmUtYmM0YzA2ZDlhYTNhLTEwMTU4MDM=/tiny/InterDigital-Inc-.png" referrerpolicy="no-referrer-when-downgrade" /><p><a href="https://www.globenewswire.com/NewsRoom/AttachmentNg/115dd536-9cf0-4773-92c1-c469a187e357"><img src="https://ml.globenewswire.com/media/115dd536-9cf0-4773-92c1-c469a187e357/small/id-logo-medium-png-transparent-background-png.png" border="0" width="150" height="35" alt="Primary Logo" /></a></p>

<br><p align="center"><small><font face="Arial">[ <a href="https://www.tmcnet.com">Back To TMCnet.com's Homepage</a> ]</font></small></p>
</td>
</tr>
</table>
</div>



<br />
<div style="display: none;">
<div id="Main">
<link href="https://images.tmcnet.com/siteart/related-content.css" rel="stylesheet" type="text/css" />
<div id="ubc-wrap">
<div id="ubc-box">
<div id="ubc-boxEdge">
<div id="ubc-frameLeft">
<div class="ubc-title">
Videos</div>
<div class="ubc-video">
<a href="https://www.tmcnet.com/tmc/videos/default.aspx?vid=1652" title='TMC Newsroom'>
TMC Newsroom</a><br>
11/02/2009</div>
<div class="ubc-video">
<a href="https://www.tmcnet.com/tmc/videos/default.aspx?vid=1667" title='TMC Newsroom'>
TMC Newsroom</a><br>
11/09/2009</div>
<div class="ubc-video">
<a href="https://www.tmcnet.com/tmc/videos/default.aspx?vid=3122" title='Interview with Astaro Corporation'>
Interview with Astaro Corporation</a><br>
10/06/2010</div>
</div>
</div>
<div id="ubc-boxMid">
<div id="ubc-frameMid">
<div class="ubc-title">
White Papers</div>
<div class="ubc-whitepaper">
<a href="https://www.tmcnet.com/tmc/library/librarydownload.aspx?id=10621&type=1" title='Neustar Delivers with Information, Analytics'>
Neustar Delivers with Information, Analytics</a></div>
<div class="ubc-whitepaper">
<a href="https://www.tmcnet.com/tmc/library/librarydownload.aspx?id=10620&type=1" title='Foundations for Delivering Self-Service Profitability and Customer Satisfaction'>
Foundations for Delivering Self-Service Profitability and Customer Satisfaction</a></div>
<div class="ubc-whitepaper">
<a href="https://www.tmcnet.com/tmc/library/librarydownload.aspx?id=12447&type=1" title='Simple Wireless Management With ExtremeCloudâ„¢'>
Simple Wireless Management With ExtremeCloudâ„¢</a></div>
</div>
</div>
<div id="ubc-boxMid">
<div id="ubc-frameMid">
<div class="ubc-title">
Podcasts</div>
<div class="ubc-podcast">
<a href="https://www.tmcnet.com/tmc/library/librarydownload.aspx?id=11818&type=2" title='Originating Profit'>
Originating Profit</a></div>
<div class="ubc-podcast">
<a href="https://www.tmcnet.com/tmc/library/librarydownload.aspx?id=2015&type=2" title='Changing the User Experience with HD Voice'>
Changing the User Experience with HD Voice</a></div>
<div class="ubc-podcast">
<a href="https://www.tmcnet.com/tmc/library/librarydownload.aspx?id=7586&type=2" title='Phone.com Transforms Small Businesses Using VoIP and the Cloud'>
Phone.com Transforms Small Businesses Using VoIP and the Cloud</a></div>
</div>
</div>
<div id="ubc-boxEdge">
<div id="ubc-frameRight">
<div class="ubc-title">
Sessions</div>
<div class="ubc-session">
<a href="https://www.tmcnet.com/voip/conference/east-09/e-09-conferences.aspx?t=IT-67#X-13" title=' - Lunch Vouchers Provided to Paid Conference Pass Holders, Exhibitors, Sponsors, Speakers, Press'>
<br />
Lunch Vouchers Provided to Paid Conference Pass Holders, Exhibitors, Sponsors, Speakers, Press<br />
</a>Date:&nbsp;2/16/23<br>
Time:&nbsp;12:00pm</div>
<div class="ubc-session">
<a href="https://www.tmcnet.com/voip/conference/east-09/e-09-conferences.aspx?t=IOT-44#SC-07" title='Smart City Solutions - Smart School Systems'>
Smart City Solutions<br />
Smart School Systems<br />
</a>Date:&nbsp;2/15/23<br>
Time:&nbsp;2:00pm</div>
<div class="ubc-session">
<a href="https://www.tmcnet.com/voip/conference/east-09/e-09-conferences.aspx?t=IT-20#" title=' - ITEXPO, MSP Expo, The Blockchain Event, Future of Work Conference Sessions'>
<br />
ITEXPO, MSP Expo, The Blockchain Event, Future of Work Conference Sessions<br />
</a>Date:&nbsp;2/15/23<br>
Time:&nbsp;9:00am-2:00pm</div>
</div>
</div>
<div class="magic">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


<div style=" clear:both"></div>
</div>

</div>
<aside id="sidebar">
<div class="widget">
<div class="banner" style="margin-left:-10px;">

<div id='div-MiddleR2' style='height:280px; width:300px; '></div>
</div>
</div>
<div class="widget">
<h3>UPCOMING WEBINARS</h3>
<div class="article-block">
<span id="ITWebinars">
<div class="item">
<div class="item-header"> <img src='https://images.tmcnet.com/webinars/opsramp/opsramp_logo.jpg' width="70" /> <div><img width='70' src='https://images.tmcnet.com/webinars/opsramp/tietoevry_logo.jpg' /></div> </div>
<div class="item-content">
<h4><a href='https://register.gotowebinar.com/register/3102086667447086861?source=TMCnet?title=5 Best Practices to Succeed in5 Best Practices to Succeed in Your AIOps Strategy' title="5 Best Practices to Succeed in Your AIOps Strategy">5 Best Practices to Succeed in Your AIOps Strategy</a></h4>
<span><a href="https://register.gotowebinar.com/register/3102086667447086861?source=TMCnet?title=5 Best Practices to Succeed in5 Best Practices to Succeed in Your AIOps Strategy"><em>REGISTER NOW</em></a> </span> </div>
</div>
</span>
<div align="right" class="lnk-dorg fnt-bld fnt-sz10"><a href="https://www.tmcnet.com/webinar/"><em>VIEW ALL WEBINARS</em> <i class="fa fa-angle-double-right"></i></a></div>
</div>
</div>

<div class="widget">
<div class="banner" style="margin-left:-10px;">

<div id='div-Middle' style='height:280px; width:300px; '></div>
</div>
</div>
<div class="widget">
<h3>FEATURED WHITEPAPERS</h3>
<div class="article-block">
<span id="OLDITwps">
<div class="item">
<div class="item-header"><a class="image-hover image-hover-bdr" href='/tmc/whitepapers/white-paper.aspx?id=13037'><img src='https://images.tmcnet.com/webinars/ringcentral/logo.jpg' border="0"></a></div>
<div class="item-content">
<h4><a href='/tmc/whitepapers/white-paper.aspx?id=13037' title="Next-Gen Cloud Contact Centers for Dummies">Next-Gen Cloud Contact Centers for Dummies</a></h4>
<span><a class="dnload" href="/tmc/whitepapers/white-paper.aspx?id=13037"> DOWNLOAD NOW <i class="fa fa-caret-right"></i></a></span> </div>
</div>
<div class="item">
<div class="item-header"><a class="image-hover image-hover-bdr" href='/tmc/whitepapers/white-paper.aspx?id=13036'><img src='https://images.tmcnet.com/webinars/ringcentral/logo.jpg' border="0"></a></div>
<div class="item-content">
<h4><a href='/tmc/whitepapers/white-paper.aspx?id=13036' title="THE FUTURE OF CUSTOMER EXPERIENCE">THE FUTURE OF CUSTOMER EXPERIENCE</a></h4>
<span><a class="dnload" href="/tmc/whitepapers/white-paper.aspx?id=13036"> DOWNLOAD NOW <i class="fa fa-caret-right"></i></a></span> </div>
</div>
<div class="item">
<div class="item-header"><a class="image-hover image-hover-bdr" href='/tmc/whitepapers/white-paper.aspx?id=13035'><img src='https://images.tmcnet.com/webinars/ringcentral/logo.jpg' border="0"></a></div>
<div class="item-content">
<h4><a href='/tmc/whitepapers/white-paper.aspx?id=13035' title="How to get maximum productivity from your remote teams">How to get maximum productivity from your remote teams</a></h4>
<span><a class="dnload" href="/tmc/whitepapers/white-paper.aspx?id=13035"> DOWNLOAD NOW <i class="fa fa-caret-right"></i></a></span> </div>
</div>
<div class="item">
<div class="item-header"><a class="image-hover image-hover-bdr" href='/tmc/whitepapers/white-paper.aspx?id=13022'><img src='https://images.tmcnet.com/webinars/images/Egnyte_logo.jpg' border="0"></a></div>
<div class="item-content">
<h4><a href='/tmc/whitepapers/white-paper.aspx?id=13022' title="Five Ways to Reduce the Cost and Complexity of File Sharing">Five Ways to Reduce the Cost and Complexity of File Sharing</a></h4>
<span><a class="dnload" href="/tmc/whitepapers/white-paper.aspx?id=13022"> DOWNLOAD NOW <i class="fa fa-caret-right"></i></a></span> </div>
</div>
<div class="item">
<div class="item-header"><a class="image-hover image-hover-bdr" href='/tmc/whitepapers/white-paper.aspx?id=13020'><img src='https://images.tmcnet.com/webinars/images/Egnyte_logo.jpg' border="0"></a></div>
<div class="item-content">
<h4><a href='/tmc/whitepapers/white-paper.aspx?id=13020' title="Protect and Grow your Business with Egnyte">Protect and Grow your Business with Egnyte</a></h4>
<span><a class="dnload" href="/tmc/whitepapers/white-paper.aspx?id=13020"> DOWNLOAD NOW <i class="fa fa-caret-right"></i></a></span> </div>
</div>
</span>
</div>
</div>
<div class="widget">
<div class="subscribe-feed" style="padding:10px 15px; background-color:#171717;">
<p class="white">Sign up to receive our updates and other TMCnet news!</p>
<form id="enewsform" name="enewsform" action="" method="post" class="subscribe-form aweber-form">
<p class="sub-email">
<input id="txtEmail" type="text" value="" placeholder="E-mail address" name="email" class="email">
</p>
<p class="sub-submit"> <a onclick="javascript:gotoENewsletter()" onmouseover="this.style.cursor='hand';">
<input id="btnSubmit" value="Subscribe" class="button aweber-form" style="text-align:center; background-color:#C00;">
</a> </p>
</form>
</div>
</div>
<div class="sidebar-fixed">
<div class="widget">
<div class="banner" style="margin-left:-10px;">
</div>
</div>
</div>

</aside>
<div style="clear:both"></div>

</div>

</div>

</section>

<footer class="footer">

<div class="wrapper">
<div class="footer-widgets">

<div class="widget">
<h3><img src="https://images.tmcnet.com/tmc/tmcnw/tmcnet_logo_nw.png" /></h3>
<div class="socialize-widget">
<ul class="list-group">
<li> <i class="fa fa-location-arrow fa-fw"></i>2 Trap Falls Road Suite 106, Shelton, CT 06484 USA </li>
<li> <i class="fa fa-phone fa-fw"></i>Ph: +1-203-852-6800, 800-243-6002 </li>
<li><span class="lnk-wht small"> <i class="fa fa-envelope fa-fw"></i>
General comments: <a href="/cdn-cgi/l/email-protection#394d545a794d545a575c4d175a5654"> <span class="__cf_email__" data-cfemail="1d69707e5d69707e737869337e7270">[email&#160;protected]</span></a>. <br>
<strong>Comments about this site:</strong> <a href="/cdn-cgi/l/email-protection#cdbaa8afa0acbeb9a8bf8db9a0aea3a8b9e3aea2a0"><span class="__cf_email__" data-cfemail="c1b6a4a3aca0b2b5a4b381b5aca2afa4b5efa2aeac">[email&#160;protected]</span></a>.</span> </li>
</ul>
<div style="padding-top:10px;">
<a class="social-icon" href="https://twitter.com/tmcnet"><i class="fa fa-twitter fa-lg"></i></a> &nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/tmcnetcom"><i class="fa fa-facebook fa-lg"></i></a> &nbsp;&nbsp;&nbsp;
<a href="https://www.linkedin.com/groups/TMCnet-3878220"><i class="fa fa-linkedin fa-lg"></i></a> &nbsp;&nbsp;&nbsp;
<a href="https://www.youtube.com/TMCnetVideos"><i class="fa fa-youtube fa-lg"></i></a>
</div>
</div>

</div>

<div class="widget" style="background: red;">
<h3 class="active">Quick Links </h3>
<div class="article-block">
<div class="item">
<div class="content-category"> <a href="/community/" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> Communities </a> </div>
</div>
<div class="item">
<div class="content-category"> <a href="/magazines/publications.aspx" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> PUBLICATIONS </a> </div>
</div>
<div class="item">
<div class="content-category"> <a href="/tmcnet/futureshows.aspx" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> EVENTS </a> </div>
</div>
<div class="item">
<div class="content-category"> <a href="/awards/" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> AWARDS </a> </div>
</div>
<div class="item">
<div class="content-category"> <a href="https://www.tmcnet.com/tmcnet/industries/" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> TECHNOLOGIES </a> </div>
</div>
<div class="item">
<div class="content-category"> <a href="https://www.tmcnet.com/tmcnet/blogs.aspx" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> BLOGS </a> </div>
</div>
</div>

</div>

<div class="widget">
<h3>SUBSCRIPTIONS</h3>
<div class="article-block">
<div class="item">
<div class="content-category"> <a href="/scripts/magsub/free-subscriptions.aspx?src=bottompg" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> FREE Magazine Subscriptions </a> </div>
</div>
<div class="item">
<div class="content-category"> <a href="/enews/subs.aspx" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> FREE eNewsletters </a> </div>
</div>
<div class="item">
<div class="content-category"> <a href="/scripts/newsalerts/" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> News Alerts and Custom RSS Feeds </a> </div>
</div>
<div class="item">
<div class="content-category"> Subscribe to our FREE eNewsletters </div>
<a href="/enews/subs.aspx" class="button" style="background-color: #216cc1; padding:4px 8px;">CLICK HERE&nbsp;&nbsp;<i class="fa fa-file"></i></a>
</div>
</div>

</div>
</div>

</div>
<div class="footer-copyright">

<div class="wrapper">
<p class="right"> Powered by <strong> <a href="https://www.tmcnet.com/" target="_blank">TMC</a> </strong> </p>
<p> &copy; 2022 Technology Marketing Corporation. All rights reserved | <a href="https://www.tmcnet.com/tmcnet/privacy.htm">Privacy Policy</a> </p>

</div>
</div>

</footer>

<link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/animate.css" />
<link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/lightbox.css" />
<link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/shortcodes.css" />
<link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/custom-colors19.css" />
<link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/responsive.css" />
<link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/tz.slide.css" />
<link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/tz.carousel.css" />
<link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/dat-menu.css" />

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//images.tmcnet.com/tmc/js/jquery-latest.min.js"></script>
<script type="text/javascript" src="//images.tmcnet.com/tmc/js/snap.svg-min.js"></script>
<script type="text/javascript" src="//images.tmcnet.com/tmc/js/tz-scripts.js"></script>
<script type="text/javascript" src="//images.tmcnet.com/tmc/js/lightbox.js"></script>
<script type="text/javascript" src="//images.tmcnet.com/tmc/js/carousel.min.js"></script>
<script type="text/javascript" src="//images.tmcnet.com/tmc/js/SmoothScroll.min.js"></script>
<script type="text/javascript" src="//images.tmcnet.com/tmc/js/iscroll.js"></script>
<script type="text/javascript" src="//images.tmcnet.com/tmc/js/modernizr.custom.50878.js"></script>
<script type="text/javascript" src="//images.tmcnet.com/tmc/js/dat-menu.js"></script>
<script type="text/javascript">
        function gotoENewsletter()
    {
        document.forms["enewsform"].action = "/community/member/subs.aspx?Email=" + document.getElementById("txtEmail").value;
        document.forms["enewsform"].submit();
    }
    </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42029139-1', 'tmcnet.com');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
/*
var _ss = _ss || [];
if (!/(snapshots|columnists|resources|usubmit)/i.test(window.location.href)) {
_ss.push(['_setDomain', 'https://koi-3QN9VWD00E.marketingautomation.services/net']);
_ss.push(['_setAccount', 'KOI-3U875MJO2Q']);
_ss.push(['_trackPageView']);
(function() {
    var ss = document.createElement('script');
    ss.type = 'text/javascript'; ss.async = true;

    ss.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'koi-3QN9VWD00E.marketingautomation.services/client/ss.js?ver=1.1.1';
    var scr = document.getElementsByTagName('script')[0];
    scr.parentNode.insertBefore(ss, scr);
})();
}
*/
</script>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1072705670;
var google_conversion_label = "DPedCK6-9FgQhuHA_wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1072705670/?value=1.00&amp;currency_code=USD&amp;label=DPedCK6-9FgQhuHA_wM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</div>

<script>(function(){var js = "window['__CF$cv$params']={r:'779ef757f81e56b6',m:'4nhR.wYWEHO6C9FcaJBTL_l6Q.yt_LRE8UbK8IhE4Fo-1671105074-0-AbWvicIknTcVVAHdtKl3hIBB5BYhriGwP49MX5x4JLLql99KjxPYVuAbB42oCwadoVMTrjS7vb1F3Ar3jajM83FcJvRdxliIU/kyFAu2oo4rhfua6qwN4E/9RfirBuWlHmJYiR2cMXSfggNzwqgXIvg=',s:[0x5909ad0202,0x307924a7b2],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"779ef757f81e56b6","token":"622257db70ea46c99642afefc65b744a","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>

</html>
