
<!DOCTYPE HTML>

<html>
<head>
<style>
#viewette {
  display:block;
  /* viewette
  width: 600px;
  height: 550px; 
  */
  width: 1000px;
  height: 700px; 
  overflow:hidden;
  border:none;
}

/* The Modal (background) */
.vmodal {
  display: none; /* Hidden by default */
  position: fixed; /* Stay in place */
  z-index: 99999; /* Sit on top */
  padding-top: 100px; /* Location of the box */
  left: 0;
  top: 0;
  width: 100%; /* Full width */
  height: 100%; /* Full height */
  overflow: auto; /* Enable scroll if needed */
  background-color: rgb(0,0,0); /* Fallback color */
  background-color: rgba(0,0,0,0.5); /* Black w/ opacity */
}

/* Modal Content */
.vmodal-content {
  background-color: #fefefe;
  margin: auto;
  padding: 20px;
  border: 1px solid #888;
  width: 1040px;
}

/* The Close Button */
.vmodalclose {
  color: #aaaaaa;
  float: left;
  font-size: 28px;
  font-weight: bold;
}

.vmodalclose:hover,
.vmodalclose:focus {
  color: #000;
  text-decoration: none;
  cursor: pointer;
}
</style>

<div id="vModal" class="vmodal">

<div class="vmodal-content">
<span class="vmodalclose">&times;</span>
<p> <center> <iframe id="viewette" frameBorder="0" scrolling="no"></iframe></center></p>
</div>
</div>
<script>
  // Get the modal
var vmodal = document.getElementById("vModal");
// Get the <span> element that closes the modal
var vmspan = document.getElementsByClassName("vmodalclose")[0];

if (//true ||
//location.href=="https://www.tmcnet.com/topics/articles/2021/04/20/448616-what-defi-what-should-know-it.htm" || 
document.cookie.toString().indexOf("popnow=yes")<0) {
  document.getElementById("viewette").src="//www.tmcnet.com/enews/enewspop.html"; //"//www.tmcnet.com/viewette.aspx";
  //document.getElementById("viewette").src="//www.tmcnet.com/viewette.aspx";
  vmodal.style.display = "block";
  // also can dismiss with esc key
  onkeyup = function(evt) {
    evt = evt || window.event;
    if (evt.keyCode == 27) {
       vmodal.style.display = "none";
    }
  }
}

// When the user clicks on <span> (x), close the modal
vmspan.onclick = function () {
  vmodal.style.display = "none";
}

// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
  if (event.target == vmodal) {
    vmodal.style.display = "none";
  }
}
</script>

<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<script>
    var loc = window.location.href + '';
    // for now only flip for www.tmcnet.com
    if (window.location.href.indexOf('http://www.tmcnet.com') == 0) {
      window.location.href = loc.replace('http://', 'https://');
    }
  </script>
<link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/reset.css" />
<link type="text/css" rel="stylesheet" href="https://images.tmcnet.com/js/fonts/font-awesome.min.css" />
<link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/main-stylesheet.css" />
<script language="javascript" src="//images.tmcnet.com/js/default_OAS.js"></script>
<title>New Research from Pusan National University Sheds Light on Nature of Friction in Multi-layered Graphene</title>
<meta property="og:image" content="https://images.tmcnet.com/tmc/world.jpg" />
<meta name="twitter:image:src" content="https://images.tmcnet.com/tmc/world.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="stylesheet" href="https://images.tmcnet.com/tmc/topnav/tmcnews.css" type="text/css" />
<script language='javascript'>var VarBucketNo=0;</script>
</head>

<body>
<input name="ZZZReferrerZZZ" type="hidden" id="ZZZReferrerZZZ" />
<div class="boxed active">

<a href="#dat-menu" class="tz-menu-toggle"><i class="fa fa-bars"></i> Menu</a>
<div class="top-blk-nav">
<div class="search">
<div class="mininav"> <a href="/tmcnet/contacts.aspx">CONTACT</a> | <a href="/login.aspx">LOGIN </a> | <a href="/register.aspx">SIGNUP</a> | <a href="/enews/subs.aspx">NEWSLETTERS </a></div>
<div class="met_menu_search_wrapper">
<div style="padding-top:3px;">
<form name="searchb" method="get" action="https://www.tmcnet.com/query/searchresults.aspx">
<div class="lftbx">
<input name="searchstring" border="0" type="text" value="Type here to Search TMCnet" onFocus="this.value='';" class="input-butt" />
</div>
<div id="searchButton" class="rtbx">
<input name="Action" class="img-pad" onClick="document.cse-search-box.submit()" src="https://images.tmcnet.com/tmc/vertical/iot/images/srch_button_csu.png" width="18" type="image">
</div>
</form>
</div>
</div>
</div>
</div>
<header class="header">

<div class="wrapper">
<div class="header-left">
<div class="header-logo"> <a href="/"><img src="https://images.tmcnet.com/tmc/tmcnw/tmcnet_logo_nw.png" width="130" alt="TMCnet" /></a> </div>
<div class="header-socials"> <a href="https://twitter.com/tmcnet"><i class="fa fa-twitter"></i></a> <a href="https://www.facebook.com/tmcnetcom"><i class="fa fa-facebook"></i></a> <a href="https://www.linkedin.com/company/tmc_60911/"><i class="fa fa-linkedin"></i></a> <a href="https://www.youtube.com/user/TMCnetVideos/videos"><i class="fa fa-youtube"></i></a> <a href="/enews/subs.aspx"><i class="fa fa-envelope"></i></a> </div>
</div>
<div class="header-right">
<nav class="main-menu">
<ul class="load-responsive" rel="Main Menu">
<li class="has-ot-mega-menu"><a href="/community/"><span>Communities <strong>Build Your Own</strong></span></a>
<ul class="ot-mega-menu">
<li class="ot-dropdown menu-item">
<ul class="widget-menu widget">
<li> <a rel="nofollow" href="https://www.tmcnet.com/channels/business-voip/" title="Business VoIP">&#187; Business VoIP </a></li>
<li><a rel="nofollow" href="https://www.tmcnet.com/channels/call-center-management/" title="Call Center Management">&#187; Call Center Management</a></li>
<li><a rel="nofollow" href="https://www.tmcnet.com/channels/call-center-scheduling/" title="Call Center Scheduling">&#187; Call Center Scheduling</a></li>

<li><a rel="nofollow" href="https://www.industrial-innovation.com/" title="Industrial Innovation">&#187; Industrial Innovation</a></li>
<li><a rel="nofollow" href="https://www.powerprotectionresource.com/" title="Power Protection">&#187; Power Protection</a></li>
</ul>
</li>
<li class="ot-dropdown menu-item">
<ul class="widget-menu widget">
<li><a rel="nofollow" href="https://www.sdwanresource.com/" title="SD-WAN">&#187; SD-WAN</a></li>
<li><a rel="nofollow" href="http://www.shapinginfluence.com/" title="Shaping Influence">&#187; Shaping Influence</a></li>
<li><a rel="nofollow" href="http://www.spaceitbridge.com/" title="Space IT Bridge">&#187; Space IT Bridge</a></li>
<li><a rel="nofollow" href="https://www.theblockchaindomain.io/" title="The Blockchain Domain">&#187; The Blockchain Domain</a></li>
</ul>
</li>
<li class="ot-dropdown menu-item">
<ul class="widget-menu widget">
<li><a rel="nofollow" href="https://www.transformingnetworkinfrastructure.com/" title="Transforming Network Infrastructure">&#187; Transforming Network Infrastructure</a></li>
<li><a rel="nofollow" href="https://www.tmcnet.com/channels/virtual-pbx/" title="Virtual PBX">&#187; Virtual PBX</a></li>
<li><a rel="nofollow" href="http://www.workforcemanagementtoday.com/" title="Workforce Management">&#187; Workforce Management</a></li>
</ul>
</li>
</ul>
</li>
<li><a href="/magazines/publications.aspx"><span>Publications<strong>Tech Magazines</strong></span></a>
<ul>
<li><a href="https://www.tmcnet.com/voip/"><i class="fa fa-angle-double-right"></i> Internet Telephony Magazine</a></li>
<li><a href="http://www.customerzone360.com/magazine/"><i class="fa fa-angle-double-right"></i> CUSTOMER </a></li>
<li><a href="http://cloud-computing.tmcnet.com/"><i class="fa fa-angle-double-right"></i> Cloud Computing Magazine</a></li>
<li><a href="http://www.iotevolutionmagazine.com/"><i class="fa fa-angle-double-right"></i> IoT EVOLUTION MAGAZINE</a></li>
</ul>
</li>
<li class="has-ot-mega-menu"><a href="https://www.tmcnet.com/tmcnet/futureshows.aspx"><span>Events<strong>2022 TechSuperShow</strong></span></a>
<ul class="ot-mega-menu">
<li class="ot-dropdown menu-item">
<ul class="widget">
<li>
<div class="article-block">
<div class="item">
<div class="item-header"> <a href="http://www.5gexpo.com/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
<div class="item-content">
<h4><a href="https://www.5gexpo.com" title="5G EXPO">5G EXPO</a> </h4>
<span>June 21 - 24, 2022 </span> </div>
</div>
<div class="item">
<div class="item-header"> <a href="http://www.6gexpo.com/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
<div class="item-content">
<h4><a href="https://www.6gexpo.com" title="6G EXPO">6G EXPO</a> </h4>
<span>June 21 - 24, 2022 </span> </div>
</div>
<div class="item">
<div class="item-header"> <a href="http://www.iotevolutionexpo.com/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
<div class="item-content">
<h4><a href="http://www.iotevolutionexpo.com/" title="IoT Evolution Expo">IoT Evolution Expo</a></h4>
<span>June 21 - 24, 2022 </span> </div>
</div>
<div class="item">
<div class="item-header"> <a href="https://www.iiotevent.com/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
<div class="item-content">
<h4><a href="https://www.iiotevent.com/" title="Industrial IoT Conference">Industrial IoT Conference</a></h4>
<span>June 21 - 24, 2022 </span> </div>
</div>
</div>
</li>
</ul>
</li>
<li class="ot-dropdown menu-item">
<ul class="widget">
<li>
<div class="article-block">

<div class="item">
<div class="item-header"> <a href="http://itexpo.tmcnet.com" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
<div class="item-content">
<h4><a href="http://itexpo.tmcnet.com" title="The World's Communications Conference and Expo">ITEXPO</a></h4>
<span>June 21 - 24, 2022 </span> </div>
</div>
<div class="item">
<div class="item-header"> <a href="http://www.theblockchainevent.com/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
<div class="item-content">
<h4><a href="http://www.theblockchainevent.com/" title="The Blockchain Event" target="_blank">The Blockchain Event </a></h4>
<span>June 21 - 24, 2022 </span> </div>
</div>
<div class="item">
<div class="item-header"> <a href="https://www.intelligentedgeexpo.com/east/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
<div class="item-content">
<h4><a href="https://www.intelligentedgeexpo.com/east/" title="Intelligent Edge Expo">Intelligent Edge Expo</a></h4>
<span>June 21 - 24, 2022 </span> </div>
</div>
</div>
</li>
</ul>
</li>
<li class="ot-dropdown menu-item">
<ul class="widget">
<li>
<div class="article-block">
<div class="item">
<div class="item-header"> <a href="http://www.mspexpo.com/east" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
<div class="item-content">
<h4><a href="http://www.mspexpo.com/east" title="MSPEXPO">MSPEXPO</a></h4>
<span>June 21 - 24, 2022 </span> </div>
</div>
<div class="item">
<div class="item-header"> <a href="https://www.futureofworkexpo.com/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
<div class="item-content">
<h4><a href="https://www.futureofworkexpo.com/" title="Future of Work Expo" target="_blank">Future of Work Expo </a></h4>
<span>June 21 - 24, 2022 </span> </div>
</div>
<div class="item">
<div class="item-header"> <a href="https://www.thesmartcityevent.com/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
<div class="item-content">
<h4><a href="https://www.thesmartcityevent.com/" title="The Smart City Event">The Smart City Event</a></h4>
<span>June 21 - 24, 2022 </span> </div>
</div>
</div>
</li>
</ul>
</li>
</ul>
</li>
<li><a href="https://www.tmcnet.com/awards/"><span>Awards<strong>Apply now</strong></span></a></li>
<li><a href="/tmcnet/industries/"><span>Technologies<strong>Industries</strong></span></a>
<ul class="sub-menu">
<li><a href="http://www.customerzone360.com" title="Customerzone360" target="_blank"><i class="fa fa-angle-double-right"></i> CustomerZone360</a></li>
<li><a href="http://www.devsworld.com/" title="DevsWorld" target="_blank"><i class="fa fa-angle-double-right"></i> DevsWorld</a></li>
<li><a href="https://www.futureofworknews.com/" title="FUTURE OF WORK NEWS" target="_blank"><i class="fa fa-angle-double-right"></i> Future of Work</a></li>
<li><a href="http://www.healthtechzone.com" title="Healthcare Technology" target="_blank"><i class="fa fa-angle-double-right"></i> HealthTechzone </a></li>
<li><a href="http://it.tmcnet.com/" title="Information Technology" target="_blank"><i class="fa fa-angle-double-right"></i> Information Technology</a></li>
<li><a href="http://www.mobilitytechzone.com/" title="Wireless News, Reviews and Analysis" target="_blank"><i class="fa fa-angle-double-right"></i> MobilityTechzone</a></li>
<li><a href="http://www.msptoday.com/" title="MSP Today" target="_blank"><i class="fa fa-angle-double-right"></i> MSP Today</a></li>
<li><a href="http://www.nfvzone.com/" title="Network Functions Virtualization" target="_blank"><i class="fa fa-angle-double-right"></i> NFVZone</a></li>
<li><a href="http://www.techzone360.com/" title="TechZone360" target="_blank"><i class="fa fa-angle-double-right"></i> TechZone360</a></li>
<li><a href="http://www.webrtcworld.com/" title="WebRTC World" target="_blank"><i class="fa fa-angle-double-right"></i> WebRTC World</a></li>
</ul>
</li>
<li class="has-ot-mega-menu"><a href="/tmcnet/more-resources.htm"><span>More<strong>Resources</strong></span></a>
<ul class="ot-mega-menu">
<li class="ot-dropdown menu-item">
<ul class="widget-menu widget">
<h4 class="noshowmobi"><a href="#">TMCnet Resources</a></h4>
<li><a href="https://www.tmcnet.com/tmc/account-based-marketing/" title="Account-based marketing (ABM)">Account-based marketing (ABM)</a></li>
<li><a href="http://www.apextechservices.com/" target="_blank" title="IT Services">ApexTechServices</a></li>
<li><a href="https://www.tmcnet.com/tmcnet/potyapp.aspx">Awards</a></li>
<li><a href="https://www.tmcnet.com/tmcnet/blogs.aspx" title="Blogs">Blogs</a></li>

<li><a href="http://www.contentboost.com/" target="_blank" title="Content Marketing">Content Marketing</a></li>
<li><a href="https://www.tmcnet.com/tmc/ebooks/" title="Free eBooks">eBooks</a></li>
<li><a href="https://www.tmcnet.com/voip/ip-communications/" title="TMCnet Research Reports">Research Reports</a></li>
<li><a href="https://www.tmcnet.com/snapshots/">Snapshots </a></li>

<li><a href="https://www.tmcnet.com/tmclabs/" title="TMCLabs">TMCLabs</a></li>

<li><a href="https://www.youtube.com/user/TMCnetVideos/videos" title="TMCnet Videos">Videos</a></li>
<li><a href="https://www.tmcnet.com/webinar/" title="Free Webinars">Webinars</a></li>
<li><a href="https://www.tmcnet.com/tmc/whitepapers/" title="Free White Papers">White Papers</a></li>
</ul>
</li>
<li class="ot-dropdown menu-item">
<ul class="widget-menu widget">
<h4 class="noshowmobi"><a href="#">About TMCnet</a></h4>
<li><a href="https://www.tmcnet.com/tmcnet/columnists/">Contributors</a></li>
<li><a href="https://www.tmcnet.com/tmcnet/contacts.aspx">Contact Us</a></li>
<li><a href="https://www.tmcnet.com/tmcnet/corpnews.aspx">Corporate News</a></li>
<li><a href="https://www.tmcnet.com/directions.htm">Directions</a></li>

<li><a href="https://www.tmcnet.com/tmcnet/senior-management.htm">Management</a></li>
<li><a href="https://www.tmcnet.com/mediakit/">Media Kit</a></li>
<li><a href="https://www.tmcnet.com/tmcnet/prresource.aspx">PR Resources</a></li>
<li><a href="https://www.tmcnet.com/tmcnet/services/">TMCnet Services</a></li>
<li><a href="https://www.tmcnet.com/tmcnet/tmchome.htm">Technology Marketing Corporation</a></li>
</ul>
</li>
<li class="ot-dropdown menu-item">
<ul class="widget-menu widget">
<h4 class="noshowmobi"><a href="#">Subscriptions</a></h4>
<li><a href="https://www.tmcnet.com/scripts/magsub/free-subscriptions.aspx?src=more" title="FREE Magazine Subscriptions">FREE Magazine Subscriptions</a></li>
<li><a href="https://www.tmcnet.com/enews/subs.aspx" title="FREE eNewsletters">FREE eNewsletters</a></li>
<li><a href="https://www.tmcnet.com/scripts/newsalerts/" title="News Alerts">News Alerts and Custom RSS Feeds</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</nav>
<nav class="under-menu">
<ul class="load-responsive" rel="Sub Menu">
<li> <a href="#">HOT TOPICS <i class="fa fa-arrow-circle-down"></i></a>
<ul>
<li><a target="_blank" href="http://www.nfvzone.com/">NFV</a></li>
<li><a href="https://www.pandemictechnews.com/" title="Pandemic Tech News" target="_blank">Pandemic Tech News</a></li>
<li><a href="https://www.ucnetworkmanagement.com/" target="_blank">UC NETWORK MANAGEMENT </a></li>
</ul>
</li>
<li> <a href="#">MARKETS <i class="fa fa-arrow-circle-down"></i></a>
<ul>
<li><a href="http://www.sdwanresource.com/">SD-WAN</a></li>
<li><a target="_blank" href="https://www.theblockchaindomain.info/">THE BLOCKCHAIN DOMAIN</a></li>
<li><a href="https://www.ucnetworkmanagement.com/" target="_blank">UC NETWORK MANAGEMENT </a></li>
</ul>
</li>
<li><a href="/tmc/whitepapers/"> WHITE PAPERS <i class="fa fa-file"></i></a></li>
<li><a href="/webinar/">WEBINARS <i class="fa fa-laptop"></i></a></li>

<li><a href="https://www.tmcnet.com/tmc/ebooks/" title="Free eBooks">eBooks <i class="fa fa-file"></i></a> </li>

<li><a href="/mediakit/"> MEDIA KIT <i class="fa fa-calendar"></i></a></li>
<li><a href="/enews/subs.aspx">FREE eNEWSLETTERS <i class="fa fa-envelope"></i></a></li>
</ul>
</nav>
</div>
<div class="clear-float"></div>

</div>

</header>

<div align="center" style="padding-bottom:10px;">

<div id='div-x96' style='height:90px; width:728px;'></div>
</div>

<section class="content cttop">
<div class="wrapper">
<div class="main-content has-sidebar">

<div class="left-content">
<div class="article-content">


<div class="home-block">
<div class="main-title">
<h2>TMCnet News</h2>
</div>

<div id="content">
<div class="txt-wrapper">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8317963745003590" data-ad-slot="8576638105" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<html>
<head>
<meta name="description" content="New Research from Pusan National University Sheds Light on Nature of Friction in Multi-layered Graphene">
<meta name="keywords" content="New Research from Pusan National University Sheds Light on Nature of Friction in Multi-layered Graphene,voip,call center">
<title>New Research from Pusan National University Sheds Light on Nature of Friction in Multi-layered Graphene</title>

<link rel="stylesheet" href="https://images.tmcnet.com/tmcnet/siteart/news.css" type="text/css" />
<tr><td valign="middle" align="center"></td>
</tr><tr><td>

<div id="tmc-usubmit-content">
<table border="0" cellpadding="0" cellspacing="0">
<tr>
<td valign="top">
<table width="100%" border="0"><tr>
<td align="left"><strong>[March 10, 2022]</strong></td>
<td align="right"></td>
</tr></table><p>
<h1>New Research from Pusan National University Sheds Light on Nature of Friction in Multi-layered Graphene</h1>

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56549652d5248e0e" async></script>

<div class="addthis_sharing_toolbox" style="float: right"></div>
<br>
</p>

<p><span>BUSAN, South Korea</span>, <span>March 10, 2022</span> /PRNewswire/ -- Multi-layered graphene is a promising carbon-based nanomaterial for a variety of next-generation technologies, but the relationships between its surface structures and properties are not entirely clear. Now, in a recent study, Pusan <span>National University</span> scientists analyze how surface structures like wrinkles and folded networks affect nanoscale friction in multi-layered graphene. Their findings could pave the way for graphene-based solid lubricants and micro/nano-scale mechanical devices. </p>
<p>Graphene, which consists of a single layer of carbon atoms, is the poster child of carbon-based 2D nanomaterials. It has many attractive properties that could be exploited in next-generation electronics, optics, catalysis, biomedicine, and many other fields. Recently, many scientists have focused on chemical vapor deposition (CVD) as a cost-efficient technique for producing larger graphene surfaces in lieu of the well-established method of mechanical exfoliation, which can only produce small graphene islands. </p>
<p>However, CVD graphene contains a fair number of surface structures and defects, including wrinkles, crystal grain boundaries, and surface contamination. Because graphene is so thin, even minor surface irregularities can greatly affect its properties, making its surface-property relationships an important area of research. While studies on this topic have been conducted extensively for single-layer CVD graphene, few have focused on how surface structures affect the nanoscale friction characteristics of multi-layered CVD graphene.</p>
<p>Recently, a team of researchers from Pusan <span>National University</span>, Korea, led by Assistant Professor Songkil Kim tackled this knowledge gap. "<i>Correlating surface characteristics with a material's properties is really important,</i>" explains Dr. Kim, "<i>Imagine you are stacking papers, and there is a huge compressive strain over these papers. This could caue massive structural deformations within the stacked layers and the surface. Similarly, the structural changes that occur in multi-layered graphene can affect its surface properties, such as its friction, which is what we focused on.</i>" Their paper was made available online on <span>January 24, 2022</span>, and published in Volume 584 of <i><a rel="nofollow" target="_blank" href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3467714-1&amp;h=1047086042&amp;u=https%3A%2F%2Fwww.sciencedirect.com%2Fscience%2Farticle%2Fabs%2Fpii%2FS0169433222001568&amp;a=Applied+Surface+Science" rel="nofollow">Applied Surface Science</a></i> on <span>May 15, 2022</span>.</p>
<div class="tmc-ldr">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:240px" data-ad-client="ca-pub-8317963745003590" data-ad-slot="2607083980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><br>

<div id='div-sky' style='height:600px; width:120px;'></div>
</div>
<p>The team first used the atom-sized tip of an atomic force microscope (AFM) to scratch the surface of CVD multi-layer graphene, cleaning off any polymeric residues. Then, they used AFM imaging, friction force microscopy, and Raman spectroscopy to identify and study various surface structures and how they affect nanoscale friction. Interestingly, they found that only the top-most layer of graphene was twisted with respect to the rest, which influenced the layer-dependent nanoscale friction in a way that varied according to the applied load. </p>
<p>Overall, this study's findings could pave the way for interesting mechanical applications for CVD graphene. "<i>Graphene and similar materials can be used as solid lubricants,</i>" comments Dr. Kim, "<i>Whereas liquid lubricants like motor oils are not suitable for harsh environment such as outer space or the polar regions, the excellent robustness and frictional properties of graphene make it an attractive non-toxic alternative.</i>" </p><br>
<p>Interestingly, developing high-performance lubricants has environmental benefits since reducing friction is essential to prevent energy losses in mechanical systems. Another potential application for multi-layered CVD graphene is in micro/nano-devices, where a precise control of friction is necessary. </p>
<p>With any luck, further research will allow us to harness the powers of graphene and help push the boundaries of technology further.</p>
<p><b>Reference<br /></b>Authors: Min Gi Choi, Seonha Park, Habeom Lee, Songkil Kim*<br />Title of original paper: Correlating surface structures and nanoscale friction of CVD Multi-Layered graphene<br />Journal: <i>Applied Surface Science<br /></i>DOI: <a rel="nofollow" target="_blank" href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3467714-1&amp;h=2953087505&amp;u=https%3A%2F%2Fdoi.org%2F10.1016%2Fj.apsusc.2022.152572&amp;a=https%3A%2F%2Fdoi.org%2F10.1016%2Fj.apsusc.2022.152572" rel="nofollow">https://doi.org/10.1016/j.apsusc.2022.152572</a> </p>
<p><b>About </b><b>Pusan <span>National University</span><br /></b>Website: <a rel="nofollow" target="_blank" href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3467714-1&amp;h=1374161857&amp;u=https%3A%2F%2Fwww.pusan.ac.kr%2Feng%2FMain.do&amp;a=https%3A%2F%2Fwww.pusan.ac.kr%2Feng%2FMain.do" rel="nofollow">https://www.pusan.ac.kr/eng/Main.do</a></p>
<p>Contact:<br />Na-hyun Lee<br />+82 51 510-7928 <br /><a rel="nofollow" target="_blank" href="/cdn-cgi/l/email-protection#2112121014171261444c40484d1551530f424e4c" rel="nofollow"><span class="__cf_email__" data-cfemail="4f7c7c7e7a797c0f2a222e26237b3f3d612c2022">[email&#160;protected]</span></a> </p>
<div id="DivAssetPlaceHolder2">
</div>
<p id="PURL"><img title="Cision" width="12" height="12" alt="Cision" src="https://c212.net/c/img/favicon.png?sn=PH86637&amp;sd=2022-03-10" /> View original content to download multimedia:<a rel="nofollow" id="PRNURL" rel="nofollow" href="https://www.prnewswire.com/news-releases/new-research-from-pusan-national-university-sheds-light-on-nature-of-friction-in-multi-layered-graphene-301499117.html" target="_blank">https://www.prnewswire.com/news-releases/new-research-from-pusan-national-university-sheds-light-on-nature-of-friction-in-multi-layered-graphene-301499117.html</a></p>
<p>SOURCE Pusan <span>National University</span></p>
<img alt="" src="https://rt.prnewswire.com/rt.gif?NewsItemId=PH86637&amp;Transmission_Id=202203100833PR_NEWS_USPR_____PH86637&amp;DateId=20220310" style="border:0px; width:1px; height:1px;" />

<br><p align="center"><small><font face="Arial">[ <a href="https://www.tmcnet.com">Back To TMCnet.com's Homepage</a> ]</font></small></p>
</td>
</tr>
</table>
</div>



<br />
<div style="display: none;">
<div id="Main">
<link href="https://images.tmcnet.com/siteart/related-content.css" rel="stylesheet" type="text/css" />
<div id="ubc-wrap">
<div id="ubc-box">
<div id="ubc-boxEdge">
<div id="ubc-frameLeft">
<div class="ubc-title">
Videos</div>
<div class="ubc-video">
<a href="https://www.tmcnet.com/tmc/videos/default.aspx?vid=1972" title='Interview with Sagem-Interstar'>
Interview with Sagem-Interstar</a><br>
02/03/2010</div>
<div class="ubc-video">
<a href="https://www.tmcnet.com/tmc/videos/default.aspx?vid=3139" title='Interview with IXIA'>
Interview with IXIA</a><br>
10/08/2010</div>
<div class="ubc-video">
<a href="https://www.tmcnet.com/tmc/videos/default.aspx?vid=7526" title='Dynamic DUNDi Mesh Telephony and Load Balancing'>
Dynamic DUNDi Mesh Telephony and Load Balancing</a><br>
12/04/2012</div>
</div>
</div>
<div id="ubc-boxMid">
<div id="ubc-frameMid">
<div class="ubc-title">
White Papers</div>
<div class="ubc-whitepaper">
<a href="https://www.tmcnet.com/tmc/library/librarydownload.aspx?id=11190&type=1" title='Rethink Your Software Monetization Strategy: Subscription Licensing Models Enable  Recurring Revenue and Customer  Experience Advantages'>
Rethink Your Software Monetization Strategy: Subscription Licensing Models Enable Recurring Revenue and Customer Experience Advantages</a></div>
<div class="ubc-whitepaper">
<a href="https://www.tmcnet.com/tmc/library/librarydownload.aspx?id=10463&type=1" title='BUILD A SUPERIOR CUSTOMER EXPERIENCE AROUND SMALL CELLS'>
BUILD A SUPERIOR CUSTOMER EXPERIENCE AROUND SMALL CELLS</a></div>
<div class="ubc-whitepaper">
<a href="https://www.tmcnet.com/tmc/library/librarydownload.aspx?id=12513&type=1" title='Building Secure Multi-Factor Authentication'>
Building Secure Multi-Factor Authentication</a></div>
</div>
</div>
<div id="ubc-boxMid">
<div id="ubc-frameMid">
<div class="ubc-title">
Podcasts</div>
<div class="ubc-podcast">
<a href="https://www.tmcnet.com/tmc/library/librarydownload.aspx?id=7586&type=2" title='Phone.com Transforms Small Businesses Using VoIP and the Cloud'>
Phone.com Transforms Small Businesses Using VoIP and the Cloud</a></div>
<div class="ubc-podcast">
<a href="https://www.tmcnet.com/tmc/library/librarydownload.aspx?id=2015&type=2" title='Changing the User Experience with HD Voice'>
Changing the User Experience with HD Voice</a></div>
<div class="ubc-podcast">
<a href="https://www.tmcnet.com/tmc/library/librarydownload.aspx?id=11818&type=2" title='Originating Profit'>
Originating Profit</a></div>
</div>
</div>
<div id="ubc-boxEdge">
<div id="ubc-frameRight">
<div class="ubc-title">
Sessions</div>
<div class="ubc-session">
<a href="https://www.tmcnet.com/voip/conference/east-09/e-09-conferences.aspx?t=IT-12#MSPS-03" title='MSP Security Solutions - Ransomware: Should I Pay or Should I Go?'>
MSP Security Solutions<br />
Ransomware: Should I Pay or Should I Go?<br />
</a>Date:&nbsp;6/22/22<br>
Time:&nbsp;10:00-10:55am</div>
<div class="ubc-session">
<a href="https://www.tmcnet.com/voip/conference/east-09/e-09-conferences.aspx?t=IT-11#" title=' - Welcome Reception - For Paid Conference Pass Holders, Exhibitors, Sponsors, Speakers, Press'>
<br />
Welcome Reception - For Paid Conference Pass Holders, Exhibitors, Sponsors, Speakers, Press<br />
</a>Date:&nbsp;6/21/22<br>
Time:&nbsp;7:00pm</div>
<div class="ubc-session">
<a href="https://www.tmcnet.com/voip/conference/east-09/e-09-conferences.aspx?t=IOT-37#IIOT-12" title='Industrial IoT Solutions - Digital Transformation Reengineering Process Production'>
Industrial IoT Solutions<br />
Digital Transformation Reengineering Process Production<br />
</a>Date:&nbsp;6/23/22<br>
Time:&nbsp;3:30-3:55pm</div>
</div>
</div>
<div class="magic">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


<div style=" clear:both"></div>
</div>

</div>
<aside id="sidebar">
<div class="widget">
<div class="banner" style="margin-left:-10px;">

<div id='div-MiddleR2' style='height:280px; width:300px; '></div>
</div>
</div>
<div class="widget">
<h3>UPCOMING WEBINARS</h3>
<div class="article-block">
<span id="ITWebinars">
<div class="item">
<div class="item-header"> <img src='https://images.tmcnet.com/webinars/ringcentral/logo.jpg' width="70" /> </div>
<div class="item-content">
<h4><a href='https://register.gotowebinar.com/register/593525593567378702?source=TMCnet?title=Stepping into the New Age of VStepping into the New Age of Voice' title="Stepping into the New Age of Voice">Stepping into the New Age of Voice</a></h4>
<span><a href="https://register.gotowebinar.com/register/593525593567378702?source=TMCnet?title=Stepping into the New Age of VStepping into the New Age of Voice"><em>REGISTER NOW</em></a> </span> </div>
</div>
</span>
<div align="right" class="lnk-dorg fnt-bld fnt-sz10"><a href="https://www.tmcnet.com/webinar/"><em>VIEW ALL WEBINARS</em> <i class="fa fa-angle-double-right"></i></a></div>
</div>
</div>

<div class="widget">
<div class="banner" style="margin-left:-10px;">

<div id='div-Middle' style='height:280px; width:300px; '></div>
</div>
</div>
<div class="widget">
<h3>FEATURED WHITEPAPERS</h3>
<div class="article-block">
<span id="OLDITwps">
<div class="item">
<div class="item-header"><a class="image-hover image-hover-bdr" href='/tmc/whitepapers/white-paper.aspx?id=13037'><img src='https://images.tmcnet.com/webinars/ringcentral/logo.jpg' border="0"></a></div>
<div class="item-content">
<h4><a href='/tmc/whitepapers/white-paper.aspx?id=13037' title="Next-Gen Cloud Contact Centers for Dummies">Next-Gen Cloud Contact Centers for Dummies</a></h4>
<span><a class="dnload" href="/tmc/whitepapers/white-paper.aspx?id=13037"> DOWNLOAD NOW <i class="fa fa-caret-right"></i></a></span> </div>
</div>
<div class="item">
<div class="item-header"><a class="image-hover image-hover-bdr" href='/tmc/whitepapers/white-paper.aspx?id=13036'><img src='https://images.tmcnet.com/webinars/ringcentral/logo.jpg' border="0"></a></div>
<div class="item-content">
<h4><a href='/tmc/whitepapers/white-paper.aspx?id=13036' title="THE FUTURE OF CUSTOMER EXPERIENCE">THE FUTURE OF CUSTOMER EXPERIENCE</a></h4>
<span><a class="dnload" href="/tmc/whitepapers/white-paper.aspx?id=13036"> DOWNLOAD NOW <i class="fa fa-caret-right"></i></a></span> </div>
</div>
<div class="item">
<div class="item-header"><a class="image-hover image-hover-bdr" href='/tmc/whitepapers/white-paper.aspx?id=13035'><img src='https://images.tmcnet.com/webinars/ringcentral/logo.jpg' border="0"></a></div>
<div class="item-content">
<h4><a href='/tmc/whitepapers/white-paper.aspx?id=13035' title="How to get maximum productivity from your remote teams">How to get maximum productivity from your remote teams</a></h4>
<span><a class="dnload" href="/tmc/whitepapers/white-paper.aspx?id=13035"> DOWNLOAD NOW <i class="fa fa-caret-right"></i></a></span> </div>
</div>
<div class="item">
<div class="item-header"><a class="image-hover image-hover-bdr" href='/tmc/whitepapers/white-paper.aspx?id=13022'><img src='https://images.tmcnet.com/webinars/images/Egnyte_logo.jpg' border="0"></a></div>
<div class="item-content">
<h4><a href='/tmc/whitepapers/white-paper.aspx?id=13022' title="Five Ways to Reduce the Cost and Complexity of File Sharing">Five Ways to Reduce the Cost and Complexity of File Sharing</a></h4>
<span><a class="dnload" href="/tmc/whitepapers/white-paper.aspx?id=13022"> DOWNLOAD NOW <i class="fa fa-caret-right"></i></a></span> </div>
</div>
<div class="item">
<div class="item-header"><a class="image-hover image-hover-bdr" href='/tmc/whitepapers/white-paper.aspx?id=13020'><img src='https://images.tmcnet.com/webinars/images/Egnyte_logo.jpg' border="0"></a></div>
<div class="item-content">
<h4><a href='/tmc/whitepapers/white-paper.aspx?id=13020' title="Protect and Grow your Business with Egnyte">Protect and Grow your Business with Egnyte</a></h4>
<span><a class="dnload" href="/tmc/whitepapers/white-paper.aspx?id=13020"> DOWNLOAD NOW <i class="fa fa-caret-right"></i></a></span> </div>
</div>
</span>
</div>
</div>
<div class="widget">
<div class="subscribe-feed" style="padding:10px 15px; background-color:#171717;">
<p class="white">Sign up to receive our updates and other TMCnet news!</p>
<form id="enewsform" name="enewsform" action="" method="post" class="subscribe-form aweber-form">
<p class="sub-email">
<input id="txtEmail" type="text" value="" placeholder="E-mail address" name="email" class="email">
</p>
<p class="sub-submit"> <a onclick="javascript:gotoENewsletter()" onmouseover="this.style.cursor='hand';">
<input id="btnSubmit" value="Subscribe" class="button aweber-form" style="text-align:center; background-color:#C00;">
</a> </p>
</form>
</div>
</div>
<div class="sidebar-fixed">
<div class="widget">
<div class="banner" style="margin-left:-10px;">
</div>
</div>
</div>

</aside>
<div style="clear:both"></div>

</div>

</div>

</section>

<footer class="footer">

<div class="wrapper">
<div class="footer-widgets">

<div class="widget">
<h3><img src="https://images.tmcnet.com/tmc/tmcnw/tmcnet_logo_nw.png" /></h3>
<div class="socialize-widget">
<ul class="list-group">
<li> <i class="fa fa-location-arrow fa-fw"></i>2 Trap Falls Road Suite 106, Shelton, CT 06484 USA </li>
<li> <i class="fa fa-phone fa-fw"></i>Ph: +1-203-852-6800, 800-243-6002 </li>
<li><span class="lnk-wht small"> <i class="fa fa-envelope fa-fw"></i>
General comments: <a href="/cdn-cgi/l/email-protection#e99d848aa99d848a878c9dc78a8684"> <span class="__cf_email__" data-cfemail="a6d2cbc5e6d2cbc5c8c3d288c5c9cb">[email&#160;protected]</span></a>. <br>
<strong>Comments about this site:</strong> <a href="/cdn-cgi/l/email-protection#bfc8daddd2decccbdacdffcbd2dcd1dacb91dcd0d2"><span class="__cf_email__" data-cfemail="a7d0c2c5cac6d4d3c2d5e7d3cac4c9c2d389c4c8ca">[email&#160;protected]</span></a>.</span> </li>
</ul>
<div style="padding-top:10px;">
<a class="social-icon" href="https://twitter.com/tmcnet"><i class="fa fa-twitter fa-lg"></i></a> &nbsp;&nbsp;&nbsp;
<a href="https://www.facebook.com/tmcnetcom"><i class="fa fa-facebook fa-lg"></i></a> &nbsp;&nbsp;&nbsp;
<a href="https://www.linkedin.com/groups/TMCnet-3878220"><i class="fa fa-linkedin fa-lg"></i></a> &nbsp;&nbsp;&nbsp;
<a href="https://www.youtube.com/TMCnetVideos"><i class="fa fa-youtube fa-lg"></i></a>
</div>
</div>

</div>

<div class="widget" style="background: red;">
<h3 class="active">Quick Links </h3>
<div class="article-block">
<div class="item">
<div class="content-category"> <a href="/community/" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> Communities </a> </div>
</div>
<div class="item">
<div class="content-category"> <a href="/magazines/publications.aspx" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> PUBLICATIONS </a> </div>
</div>
<div class="item">
<div class="content-category"> <a href="/tmcnet/futureshows.aspx" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> EVENTS </a> </div>
</div>
<div class="item">
<div class="content-category"> <a href="/awards/" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> AWARDS </a> </div>
</div>
<div class="item">
<div class="content-category"> <a href="https://www.tmcnet.com/tmcnet/industries/" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> TECHNOLOGIES </a> </div>
</div>
<div class="item">
<div class="content-category"> <a href="https://www.tmcnet.com/tmcnet/blogs.aspx" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> BLOGS </a> </div>
</div>
</div>

</div>

<div class="widget">
<h3>SUBSCRIPTIONS</h3>
<div class="article-block">
<div class="item">
<div class="content-category"> <a href="/scripts/magsub/free-subscriptions.aspx?src=bottompg" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> FREE Magazine Subscriptions </a> </div>
</div>
<div class="item">
<div class="content-category"> <a href="/enews/subs.aspx" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> FREE eNewsletters </a> </div>
</div>
<div class="item">
<div class="content-category"> <a href="/scripts/newsalerts/" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> News Alerts and Custom RSS Feeds </a> </div>
</div>
<div class="item">
<div class="content-category"> Subscribe to our FREE eNewsletters </div>
<a href="/enews/subs.aspx" class="button" style="background-color: #216cc1; padding:4px 8px;">CLICK HERE&nbsp;&nbsp;<i class="fa fa-file"></i></a>
</div>
</div>

</div>
</div>

</div>
<div class="footer-copyright">

<div class="wrapper">
<p class="right"> Powered by <strong> <a href="https://www.tmcnet.com/" target="_blank">TMC</a> </strong> </p>
<p> &copy; 2022 Technology Marketing Corporation. All rights reserved | <a href="https://www.tmcnet.com/tmcnet/privacy.htm">Privacy Policy</a> </p>

</div>
</div>

</footer>

<link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/animate.css" />
<link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/lightbox.css" />
<link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/shortcodes.css" />
<link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/custom-colors19.css" />
<link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/responsive.css" />
<link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/tz.slide.css" />
<link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/tz.carousel.css" />
<link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/dat-menu.css" />

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//images.tmcnet.com/tmc/js/jquery-latest.min.js"></script>
<script type="text/javascript" src="//images.tmcnet.com/tmc/js/snap.svg-min.js"></script>
<script type="text/javascript" src="//images.tmcnet.com/tmc/js/tz-scripts.js"></script>
<script type="text/javascript" src="//images.tmcnet.com/tmc/js/lightbox.js"></script>
<script type="text/javascript" src="//images.tmcnet.com/tmc/js/carousel.min.js"></script>
<script type="text/javascript" src="//images.tmcnet.com/tmc/js/SmoothScroll.min.js"></script>
<script type="text/javascript" src="//images.tmcnet.com/tmc/js/iscroll.js"></script>
<script type="text/javascript" src="//images.tmcnet.com/tmc/js/modernizr.custom.50878.js"></script>
<script type="text/javascript" src="//images.tmcnet.com/tmc/js/dat-menu.js"></script>
<script type="text/javascript">
        function gotoENewsletter()
    {
        document.forms["enewsform"].action = "/community/member/subs.aspx?Email=" + document.getElementById("txtEmail").value;
        document.forms["enewsform"].submit();
    }
    </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42029139-1', 'tmcnet.com');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
/*
var _ss = _ss || [];
if (!/(snapshots|columnists|resources|usubmit)/i.test(window.location.href)) {
_ss.push(['_setDomain', 'https://koi-3QN9VWD00E.marketingautomation.services/net']);
_ss.push(['_setAccount', 'KOI-3U875MJO2Q']);
_ss.push(['_trackPageView']);
(function() {
    var ss = document.createElement('script');
    ss.type = 'text/javascript'; ss.async = true;

    ss.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'koi-3QN9VWD00E.marketingautomation.services/client/ss.js?ver=1.1.1';
    var scr = document.getElementsByTagName('script')[0];
    scr.parentNode.insertBefore(ss, scr);
})();
}
*/
</script>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1072705670;
var google_conversion_label = "DPedCK6-9FgQhuHA_wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1072705670/?value=1.00&amp;currency_code=USD&amp;label=DPedCK6-9FgQhuHA_wM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</div>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e9d28ee69cf9c55","token":"622257db70ea46c99642afefc65b744a","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>

</html>
