
<!DOCTYPE HTML> 
<!-- BEGIN html -->
<html>
<head>  

<style>
#viewette {
  display:block;
  /* viewette
  width: 600px;
  height: 550px; 
  */
  width: 1000px;
  height: 700px; 
  overflow:hidden;
  border:none;
}

/* The Modal (background) */
.vmodal {
  display: none; /* Hidden by default */
  position: fixed; /* Stay in place */
  z-index: 99999; /* Sit on top */
  padding-top: 100px; /* Location of the box */
  left: 0;
  top: 0;
  width: 100%; /* Full width */
  height: 100%; /* Full height */
  overflow: auto; /* Enable scroll if needed */
  background-color: rgb(0,0,0); /* Fallback color */
  background-color: rgba(0,0,0,0.5); /* Black w/ opacity */
}

/* Modal Content */
.vmodal-content {
  background-color: #fefefe;
  margin: auto;
  padding: 20px;
  border: 1px solid #888;
  width: 1040px;
}

/* The Close Button */
.vmodalclose {
  color: #aaaaaa;
  float: left;
  font-size: 28px;
  font-weight: bold;
}

.vmodalclose:hover,
.vmodalclose:focus {
  color: #000;
  text-decoration: none;
  cursor: pointer;
}
</style>

<!-- The Modal -->
<div id="vModal" class="vmodal">
  <!-- Modal content -->
  <div class="vmodal-content">
    <span class="vmodalclose">&times;</span>
    <p> <center> <iframe id="viewette" frameBorder="0" scrolling="no"></iframe></center></p>
  </div>
</div>

<script>
  // Get the modal
var vmodal = document.getElementById("vModal");
// Get the <span> element that closes the modal
var vmspan = document.getElementsByClassName("vmodalclose")[0];

if (//true ||
//location.href=="https://www.tmcnet.com/topics/articles/2021/04/20/448616-what-defi-what-should-know-it.htm" || 
document.cookie.toString().indexOf("popnow=yes")<0) {
  document.getElementById("viewette").src="//www.tmcnet.com/enews/enewspop.html"; //"//www.tmcnet.com/viewette.aspx";
  //document.getElementById("viewette").src="//www.tmcnet.com/viewette.aspx";
  vmodal.style.display = "block";
  // also can dismiss with esc key
  onkeyup = function(evt) {
    evt = evt || window.event;
    if (evt.keyCode == 27) {
       vmodal.style.display = "none";
    }
  }
}

// When the user clicks on <span> (x), close the modal
vmspan.onclick = function () {
  vmodal.style.display = "none";
}

// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
  if (event.target == vmodal) {
    vmodal.style.display = "none";
  }
}
</script>

<!--
<zscript>
document.cookie = "poptmcpop=poptmcpop";
cookieGood = (document.cookie.toString().indexOf("poptmcpop=poptmcpop") >= 0);
if (navigator.cookieEnabled && cookieGood && document.cookie.toString().indexOf("popnow=yes")<0) {
  //************** SPLASH **************//
  location.href="http://www.tmcnet.com/viewette.aspx?u=http%3a%2f%2fwww.tmcnet.com%2fusubmit%2f2021%2f11%2f12%2f9490981.htm&kw=0";
}
</zscript>
-->
 
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<script>
    var loc = window.location.href + '';
    // for now only flip for www.tmcnet.com
    if (window.location.href.indexOf('http://www.tmcnet.com') == 0) {
      window.location.href = loc.replace('http://', 'https://');
    }
  </script>

<link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/reset.css" />
<link type="text/css" rel="stylesheet" href="https://www.tmcnet.com/js/fonts/font-awesome.min.css" />
<link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/main-stylesheet.css" />
<script language="javascript" src="//www.tmcnet.com/js/default_OAS.js"></script>
<title>New Preclinical Data at SITC 2021 Show Broad Potential Utility of Codiak's Engineered Exosomes</title>

  <meta property="og:image" content="https://images.tmcnet.com/tmc/world.jpg" />
  <meta name="twitter:image:src" content="https://images.tmcnet.com/tmc/world.jpg" />
  
  <meta name="twitter:card" content="summary_large_image" />
    <link rel="stylesheet" href="https://images.tmcnet.com/tmc/topnav/tmcnews.css" type="text/css" />
    <script language='javascript'>var VarBucketNo=0;</script>
</head>
<!-- BEGIN body -->
<body>
<input name="ZZZReferrerZZZ" type="hidden" id="ZZZReferrerZZZ" />

<div class="boxed active"> 
<!--- header header header --->
   <a href="#dat-menu" class="tz-menu-toggle"><i class="fa fa-bars"></i> Menu</a>
 <div class="top-blk-nav">
    <div class="search">
      <div class="mininav"> <a href="/tmcnet/contacts.aspx">CONTACT</a> | <a href="/login.aspx">LOGIN </a> | <a href="/register.aspx">SIGNUP</a> | <a href="/enews/subs.aspx">NEWSLETTERS </a></div>
      <div class="met_menu_search_wrapper">  
        <div style="padding-top:3px;">
          <form name="searchb" method="get" action="https://www.tmcnet.com/query/searchresults.aspx" >
            <div class="lftbx">
              <input name="searchstring" border="0" type="text" value="Type here to Search TMCnet" onFocus="this.value='';" class="input-butt" />
            </div>
            <div id="searchButton" class="rtbx">
              <input name="Action" class="img-pad" onClick="document.cse-search-box.submit()" src="https://images.tmcnet.com/tmc/vertical/iot/images/srch_button_csu.png" width="18" type="image">
            </div>
          </form> 
        </div>
      </div>
    </div>
  </div>
  <header class="header"> 
    
    <!-- BEGIN .wrapper -->
    <div class="wrapper">
      <div class="header-left">
        <div class="header-logo"> <a href="/"><img src="https://images.tmcnet.com/tmc/tmcnw/tmcnet_logo_nw.png" width="130" alt="TMCnet" /></a> </div>
        <div class="header-socials"> <a href="https://twitter.com/tmcnet"><i class="fa fa-twitter"></i></a> <a href="https://www.facebook.com/tmcnetcom"><i class="fa fa-facebook"></i></a> <a href="https://www.linkedin.com/company/tmc_60911/"><i class="fa fa-linkedin"></i></a> <a href="https://www.youtube.com/user/TMCnetVideos/videos"><i class="fa fa-youtube"></i></a> <a href="/enews/subs.aspx"><i class="fa fa-envelope"></i></a> </div>
      </div>
      <div class="header-right">
        <nav class="main-menu">
          <ul class="load-responsive" rel="Main Menu">
            <li class="has-ot-mega-menu"><a href="/community/"><span>Communities <strong>Build Your Own</strong></span></a>
              <ul class="ot-mega-menu">
                <li class="ot-dropdown menu-item">
                  <ul class="widget-menu widget">
                  
                  <li> <a rel="nofollow" href="https://www.tmcnet.com/channels/business-voip/" title="Business VoIP">&#187; Business VoIP </a></li>
                   
                  <li><a rel="nofollow" href="https://www.tmcnet.com/channels/call-center-management/" title="Call Center Management">&#187; Call Center Management</a></li>
                  <li><a rel="nofollow" href="https://www.tmcnet.com/channels/call-center-scheduling/" title="Call Center Scheduling">&#187; Call Center Scheduling</a></li>
				  
				  
				       <li><a rel="nofollow" href="https://www.guidedcxforum.com" title="Guided CX Forum">&#187; Guided CX Forum</a></li>
        
				   <li><a rel="nofollow"  href="https://www.industrial-innovation.com/" title="Industrial Innovation">&#187; Industrial Innovation</a></li>          
                   
                  </ul>
                </li>
                <li class="ot-dropdown menu-item">
                  <ul class="widget-menu widget">
				  
				  <li><a rel="nofollow"  href="https://www.powerprotectionresource.com/" title="Power Protection">&#187; Power Protection</a></li>
				   
				  <li><a rel="nofollow"  href="https://www.sdwanresource.com/" title="SD-WAN">&#187; SD-WAN</a></li>
                
                  <li><a rel="nofollow"  href="http://www.shapinginfluence.com/" title="Shaping Influence">&#187; Shaping Influence</a></li>
                  <li><a rel="nofollow"  href="http://www.spaceitbridge.com/" title="Space IT Bridge">&#187;  Space IT Bridge</a></li>
                  
 <li><a rel="nofollow" href="https://www.theblockchaindomain.info/" title="The Blockchain Domain">&#187;  The Blockchain Domain</a></li>                
                  </ul>
                </li>
                 <li class="ot-dropdown menu-item">
                 <ul class="widget-menu widget">
				 
				   
				   <li><a rel="nofollow"  href="https://www.transformingnetworkinfrastructure.com/" title="Transforming Network Infrastructure">&#187;  Transforming Network Infrastructure</a></li>
                   
                   
                    
                    <li><a rel="nofollow"  href="https://www.tmcnet.com/channels/virtual-pbx/" title="Virtual PBX">&#187; Virtual PBX</a></li>
                    <li><a rel="nofollow"  href="http://www.workforcemanagementtoday.com/" title="Workforce Management">&#187; Workforce Management</a></li>
               
              </ul>
               </li>
               </ul>
              
              
            </li>
            <li><a href="/magazines/publications.aspx"><span>Publications<strong>Tech Magazines</strong></span></a>
              <ul>
                <li><a href="http://www.tmcnet.com/voip/"><i class="fa fa-angle-double-right"></i> Internet Telephony Magazine</a></li>
                <li><a href="http://www.customerzone360.com/magazine/"><i class="fa fa-angle-double-right"></i> CUSTOMER </a></li>
                <li><a href="http://cloud-computing.tmcnet.com/"><i class="fa fa-angle-double-right"></i> Cloud Computing Magazine</a></li>
                <li><a href="http://www.iotevolutionmagazine.com/"><i class="fa fa-angle-double-right"></i> IoT EVOLUTION MAGAZINE</a></li>
              </ul>
            </li>
            <li class="has-ot-mega-menu"><a href="http://www.tmcnet.com/tmcnet/futureshows.aspx"><span>Events<strong>2022 TechSuperShow</strong></span></a>
              <ul class="ot-mega-menu">
                <li class="ot-dropdown menu-item">
                  <ul class="widget">
                    <li>
                      <div class="article-block">
                        
					   
					    <div class="item">
                          <div class="item-header"> <a href="http://www.5gexpo.com/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
                          <div class="item-content">
                            <h4><a href="https://www.5gexpo.com" title="5G EXPO">5G EXPO</a> </h4>
                            <span>February 8-11, 2022 </span> </div>
                        </div>
                         
                        
                       
						
						 <div class="item">
                          <div class="item-header"> <a href="http://www.iotevolutionexpo.com/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
                          <div class="item-content">
                            <h4><a href="http://www.iotevolutionexpo.com/" title="IoT Evolution Expo">IoT Evolution Expo</a></h4>
                            <span>February 8-11, 2022 </span> </div>
                        </div>
						
						
							 <div class="item">
                          <div class="item-header"> <a href="https://www.iiotevent.com/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
                          <div class="item-content">
                            <h4><a href="https://www.iiotevent.com/" title="Industrial IoT Conference">Industrial IoT Conference</a></h4>
                            <span>February 8-11, 2022 </span> </div>
                        </div>
						
						 <div class="item">
                          <div class="item-header"> <a href="https://www.earthintelligenceworld.com/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
                          <div class="item-content">
                            <h4><a href="https://www.earthintelligenceworld.com/" title="Earth Intelligence Expo">Earth Intelligence Expo</a></h4>
                            <span>February 8-11, 2022 </span> </div>
                        </div>
						 
						
                      </div>
                    </li>
                  </ul>
                </li>
                <li class="ot-dropdown menu-item">
                  <ul class="widget">
                    <li>
                      <div class="article-block">
                        
                        
                         <div class="item">
                          <div class="item-header"> <a href="http://itexpo.tmcnet.com" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
                          <div class="item-content">
                            <h4><a href="http://itexpo.tmcnet.com" title="The World's Communications Conference and Expo" >ITEXPO</a></h4>
                            <span>February 8-11, 2022 </span> </div>
                        </div>
                        
						
                        <div class="item">
                          <div class="item-header"> <a href="http://www.theblockchainevent.com/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
                          <div class="item-content">
                            <h4><a href="http://www.theblockchainevent.com/" title="The Blockchain Event" target="_blank">The Blockchain Event </a></h4>
                            <span>February 8-11, 2022 </span> </div>
                        </div>
						
						
						 <div class="item">
                          <div class="item-header"> <a href="https://www.intelligentedgeexpo.com/east/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
                          <div class="item-content">
                            <h4><a href="https://www.intelligentedgeexpo.com/east/" title="Intelligent Edge Expo">Intelligent Edge Expo</a></h4>
                            <span>February 8-11, 2022 </span> </div>
                        </div>
						
						 
						
                      </div>
                    </li>
                  </ul>
                </li>
                <li class="ot-dropdown menu-item">
                  <ul class="widget">
                    <li>
                      <div class="article-block">
                         
                       
                        <div class="item">
                          <div class="item-header"> <a href="http://www.mspexpo.com/east" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
                          <div class="item-content">
                            <h4><a href="http://www.mspexpo.com/east" title="MSPEXPO">MSPEXPO</a></h4>
                            <span>February 8-11, 2022 </span> </div>
                        </div>
						
                        <div class="item">
                          <div class="item-header"> <a href="https://www.futureofworkexpo.com/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
                          <div class="item-content">
                            <h4><a href="https://www.futureofworkexpo.com/" title="Future of Work Expo" target="_blank">Future of Work Expo </a></h4>
                            <span>February 8-11, 2022 </span> </div>
                        </div>
						
						  <div class="item">
                          <div class="item-header"> <a href="https://www.thesmartcityevent.com/" class="image-hover"> <i class="fa fa-calendar fa-2x"></i></a></div>
                          <div class="item-content">
                            <h4><a href="https://www.thesmartcityevent.com/" title="The Smart City Event">The Smart City Event</a></h4>
                            <span>February 8-11, 2022 </span> </div>
                        </div>
						
						
						
						
						
                      </div>
                    </li>
                  </ul>
                </li>
              </ul>
            </li>
            <li><a href="https://www.tmcnet.com/awards/"><span>Awards<strong>Apply now</strong></span></a></li>
            <li><a href="/tmcnet/industries/"><span>Technologies<strong>Industries</strong></span></a>
              <ul class="sub-menu">
                <li><a href="http://www.customerzone360.com" title="Customerzone360" target="_blank" ><i class="fa fa-angle-double-right"></i> CustomerZone360</a></li>
                <li><a href="http://www.devsworld.com/" title="DevsWorld" target="_blank"><i class="fa fa-angle-double-right"></i> DevsWorld</a></li>
				<li><a href="https://www.futureofworknews.com/" title="FUTURE OF WORK NEWS" target="_blank"><i class="fa fa-angle-double-right"></i> Future of Work</a></li>
			    <li><a href="http://www.healthtechzone.com" title="Healthcare Technology" target="_blank" ><i class="fa fa-angle-double-right"></i> HealthTechzone </a></li>
                <li><a href="http://it.tmcnet.com/" title="Information Technology"  target="_blank"><i class="fa fa-angle-double-right"></i> Information Technology</a></li>
                <li><a href="http://www.mobilitytechzone.com/" title="Wireless News, Reviews and Analysis"  target="_blank"><i class="fa fa-angle-double-right"></i> MobilityTechzone</a></li>
                <li><a href="http://www.msptoday.com/" title="MSP Today"  target="_blank"><i class="fa fa-angle-double-right"></i> MSP Today</a></li>
                <li><a href="http://www.nfvzone.com/" title="Network Functions Virtualization" target="_blank"><i class="fa fa-angle-double-right"></i> NFVZone</a></li>
                <li><a href="http://www.techzone360.com/" title="TechZone360" target="_blank"><i class="fa fa-angle-double-right"></i> TechZone360</a></li>
                <li><a href="http://www.webrtcworld.com/" title="WebRTC World" target="_blank"><i class="fa fa-angle-double-right"></i> WebRTC World</a></li>
				

				
              </ul>
            </li>
            <li class="has-ot-mega-menu"><a href="/tmcnet/more-resources.htm"><span>More<strong>Resources</strong></span></a>
              
              <ul class="ot-mega-menu">
                <li class="ot-dropdown menu-item">
                  <ul class="widget-menu widget">
                  <h4 class="noshowmobi"><a href="#">TMCnet Resources</a></h4>
                   <li><a href="http://www.tmcnet.com/tmc/account-based-marketing/" title="Account-based marketing (ABM)">Account-based marketing (ABM)</a></li>
						<li><a href="http://www.apextechservices.com/" target="_blank" title="IT Services" >ApexTechServices</a></li>
       	<li><a href="https://www.tmcnet.com/tmcnet/potyapp.aspx">Awards</a></li>
        <li><a href="http://www.tmcnet.com/tmcnet/blogs.aspx" title="Blogs" >Blogs</a></li>
		<!--<li><a href="http://www.tmcnet.com/tmcnet/bg.htm">Buyers' Guide</a></li>-->
		<li><a href="http://www.contentboost.com/" target="_blank" title="Content Marketing" >Content Marketing</a></li>
       <li><a href="http://www.tmcnet.com/tmc/ebooks/" title="Free eBooks" >eBooks</a></li>
	    <li><a href="http://www.tmcnet.com/voip/ip-communications/" title="TMCnet Research Reports" >Research Reports</a></li>
        <li><a href="http://www.tmcnet.com/snapshots/">Snapshots </a></li>
		<!--<li><a href="http://www.tmcnet.com/tmc/resources/strategicsolutionsserieslibrary.aspx" title="Strategic Solutions Series" >Strategic Solutions Series</a></li>-->
		<li><a href="http://www.tmcnet.com/tmclabs/" title="TMCLabs">TMCLabs</a></li>
		<!--<li><a href="http://techculture.tmcnet.com/" title="TMCNET WORKPLACE EXCELLENCE AWARDS">TMCnet Workplace Excellence Awards</a></li>-->
		<li><a href="https://www.youtube.com/user/TMCnetVideos/videos" title="TMCnet Videos" >Videos</a></li>
		<li><a href="http://www.tmcnet.com/webinar/" title="Free Webinars" >Webinars</a></li>
		<li><a href="http://www.tmcnet.com/tmc/whitepapers/" title="Free White Papers" >White Papers</a></li>
                  </ul>
                </li>
                <li class="ot-dropdown menu-item">
                  <ul class="widget-menu widget">
                  <h4 class="noshowmobi"><a href="#">About TMCnet</a></h4>
                    <li><a href="http://www.tmcnet.com/tmcnet/columnists/">Contributors</a></li>
        <li><a href="http://www.tmcnet.com/tmcnet/contacts.aspx">Contact Us</a></li>
        <li><a href="http://www.tmcnet.com/tmcnet/corpnews.aspx">Corporate News</a></li>
		<li><a href="http://www.tmcnet.com/directions.htm">Directions</a></li>
		<!--<li><a href="http://jobs.tmcnet.com/">Employment</a></li>-->
		<li><a href="http://www.tmcnet.com/tmcnet/senior-management.htm">Management</a></li>
        <li><a href="http://www.tmcnet.com/mediakit/">Media Kit</a></li>
		<li><a href="http://www.tmcnet.com/tmcnet/prresource.aspx">PR Resources</a></li>
        <li><a href="http://www.tmcnet.com/tmcnet/services/">TMCnet Services</a></li>
		<li><a href="http://www.tmcnet.com/tmcnet/tmchome.htm">Technology Marketing Corporation</a></li>
                  </ul>
                </li>
                 <li class="ot-dropdown menu-item">
                
                 <ul class="widget-menu widget">
                  <h4 class="noshowmobi"><a href="#">Subscriptions</a></h4>
        <li><a href="http://www.tmcnet.com/scripts/magsub/free-subscriptions.aspx?src=more" title="FREE Magazine Subscriptions">FREE Magazine Subscriptions</a></li>
        <li><a href="http://www.tmcnet.com/enews/subs.aspx" title="FREE eNewsletters">FREE eNewsletters</a></li>
        <li><a href="http://www.tmcnet.com/scripts/newsalerts/" title="News Alerts">News Alerts and Custom RSS Feeds</a></li>
                  
                  
               
              </ul>
               </li>
               </ul>
              
            </li>
            
            
          </ul>
        </nav>
        <nav class="under-menu">
          <ul class="load-responsive" rel="Sub Menu">
            <li> <a href="#">HOT TOPICS <i class="fa fa-arrow-circle-down"></i></a> 
            <ul>
           <li><a target="_blank" href="http://www.nfvzone.com/">NFV</a></li>
             <li><a href="https://www.pandemictechnews.com/" title="Pandemic Tech News" target="_blank">Pandemic Tech News</a></li>
              <li><a href="https://www.ucnetworkmanagement.com/" target="_blank">UC NETWORK MANAGEMENT </a></li>
            </ul>
            
            </li>
            <li> <a href="#">MARKETS <i class="fa fa-arrow-circle-down"></i></a> 
             <ul>
            <li><a href="http://www.sdwanresource.com/">SD-WAN</a></li>
             <li><a target="_blank" href="https://www.theblockchaindomain.info/">THE BLOCKCHAIN DOMAIN</a></li>
              <li><a href="https://www.ucnetworkmanagement.com/" target="_blank">UC NETWORK MANAGEMENT </a></li>
            </ul>            
            </li>
            <li><a href="/tmc/whitepapers/"> WHITE PAPERS <i class="fa fa-file"></i></a></li>
            <li><a href="/webinar/">WEBINARS <i class="fa fa-laptop"></i></a></li>
            
            <!--<li><a href="/tmclabs/">TMCLabs <i class="fa fa-flask"></i></a></li>-->
			
			<li><a href="http://www.tmcnet.com/tmc/ebooks/" title="Free eBooks" >eBooks <i class="fa fa-file"></i></a> </li>
            <!--<li><a href="/tmc/videos/default.aspx">VIDEOS <i class="fa fa-video-camera"></i></a></li>-->
            <li><a href="/mediakit/"> MEDIA KIT <i class="fa fa-calendar"></i></a></li>
			<li><a href="/enews/subs.aspx">FREE eNEWSLETTERS <i class="fa fa-envelope"></i></a></li>
          </ul>
        </nav>
      </div>
      <div class="clear-float"></div>
      
      <!-- END .wrapper --> 
    </div>
    
    <!-- END .header --> 
  </header>
  
  
  
  
  <!--- header header header --->
<div align="center" style="padding-bottom:10px;"> 
    <!-- /1003160/zzz -->
    <div id='div-x96' style='height:90px; width:728px;'></div>
  </div>

  <!-- BEGIN .content -->
  <section class="content cttop">
    <div class="wrapper">
      <div class="main-content has-sidebar"> 
        <!-- BEGIN .left-content -->
        <div class="left-content"> 
        <div class="article-content">
<!--#################################################################################################-->   
        
          <!--CONTENET BEGINS .home-block -->
          <div class="home-block">
            <div class="main-title">
                <h2>TMCnet News</h2>
            </div>
            <!-- BEGIN .article-list-block -->
          
          <div id="content">
                <div class="txt-wrapper">  
               
                 
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- usubmit-top-5-2018 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8317963745003590"
     data-ad-slot="8576638105"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


              

             
                
<html>
<head>
<meta name="description" content="New Preclinical Data at SITC 2021 Show Broad Potential Utility of Codiak's Engineered Exosomes">
<meta name="keywords" content="New Preclinical Data at SITC 2021 Show Broad Potential Utility of Codiak's Engineered Exosomes,voip,call center">
<title>New Preclinical Data at SITC 2021 Show Broad Potential Utility of Codiak's Engineered Exosomes</title>
<!-- TMC1.ZZZ BEGIN -->
<link rel="stylesheet" href="https://images.tmcnet.com/tmcnet/siteart/news.css" type="text/css" />

<tr><td valign="middle" align="center"></td>
</tr><tr><td>
<!-- TMC1.ZZZ END -->
<div id="tmc-usubmit-content">
<table border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td  valign="top">
    
    <table width="100%" border="0"><tr>
    <td align="left"><strong>[November 12, 2021]</strong></td>
    <td align="right"></td>
    </tr></table><p>
    <h1>New Preclinical Data at SITC 2021 Show Broad Potential Utility of Codiak's Engineered Exosomes</h1>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
 <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56549652d5248e0e" async></script>
 
 <!-- Go to www.addthis.com/dashboard to customize your tools -->
 <div class="addthis_sharing_toolbox" style="float: right"></div>
 
 <br>
    </p>

<!--TMC_CONTENT_BODY_U2_BEGIN-->
<link type="text/css" rel="stylesheet" href="https://www.globenewswire.com/styles/gnw_nitf.css" /><p align="center">– exoSTING™ monotherapy suppressed tumor growth and improved overall survival in a preclinical model of leptomeningeal disease, an aggressive metastasis of cancer to the central nervous system –<br /></p> <p align="center">– Combination of exoSTING™ and exoIL-12™ generated abscopal effect in solid tumor preclinical models and achieved 100% complete responses when dosed with anti PD-1 checkpoint inhibitor –</p> <p align="center">– exoASO™-STAT6 demonstrated unique monotherapy efficacy with systemic dosing, supporting planned clinical studies in hepatocellular carcinoma and myeloid rich tumors; IND expected by year end –</p> <p align="left">CAMBRIDGE, Mass., Nov. 12, 2021 (GLOBE NEWSWIRE) -- Codiak BioSciences, Inc. (Nasdaq: CDAK), a clinical-stage biopharmaceutical company focused on pioneering the development of exosome-based therapeutics as a new class of medicines, today announced that new preclinical data from programs using its engEx™ Platform will be presented this week at the 36<sup>th</sup> Annual Meeting of the Society for Immunotherapy of Cancer (SITC 2021). Results from three preclinical studies highlight the potential for engineered exosomes to elicit a therapeutic immunological response with cancers and targets that have been historically difficult to drug, presenting new potential applications for the company’s clinical and preclinical candidates.</p> <p align="left">“Our data at SITC this year showcase our innovation with engineered exosome therapeutics in the immuno-oncology space and underscore the ability of these exosomes to activate immune cells and induce powerful, targeted responses in disease pathways where this has been exceedingly difficult to achieve using traditional therapeutic approaches,” said Sriram Sathyanarayanan, Ph.D., Chief Scientific Officer, Codiak. “For example, the data from our exoSTING program in leptomeningeal disease models show for the first time that engineered exosomes, when administered into the CNS compartment, can selectively target immune cells in the meninges and generate anti-tumor activity in this aggressive model. As we continue to progress and expand our pipeline, we are encouraged by the growing body of evidence that clearly supports that engineered exosome therapeutics may be able to address diseases with no existing treatments or where available options have limited efficacy.”</p> <p align="left">Codiak’s proprietary engEx Platform enables the company to engineer exosomes – naturally occurring, extracellular nanoparticle vesicles – with distinct properties, load them with various therapeutic molecules and alter tropism so they reach specific cellular targets. Codiak has two programs currently in clinical development, exoIL-12 and exoSTING, for the treatment of lymphoid and solid tumors, respectively. In addition, the company expects to file an IND for exoASO-STAT6 – a novel exosome therapeutic carrying an antisense oligonucleotide (ASO) to target the transcription factor, STAT6 – in Q4 2021.</p> <p align="left">Codiak is presenting the following three posters at SITC 2021:</p> <p align="left"><em><u>exoSTING Demonstrates Potent Anti-Tumor Activity in a Mouse Model of Leptomeningeal Disease (#761)</u></em><br />exoSTING, a novel exosome therapeutic exogenously loaded with a STING agonist, has previously demonstrated enhanced potency, preferential activation of antigen presenting cells in the tumor microenvironment, and systemic anti-tumor immunity <em>in vivo</em> when administered intratumorally. In a mouse model of leptomeningeal disease (LMD), an aggressive cancer of the central nervous system that occurs when primary tumors, typically from lung, breast and melanoma cancers, spread to the intracranial space, exoSTING improved overall survival in a dose-dependent manner with 100% complete response rates observed in the three highest doses tested. Further analyses showed localized anti-tumor immune response associated with exoSTING, including infiltration of tumor-specific T cells and macrophages and evidence of immunological memory without systemic inflammation.</p> <p align="left"><em><u>Combination Therapy of exoSTING and exoIL-12 Activates Systemic Anti-Tumor Immunity (#572) </u></em><br />exoIL-12 is a novel exosome therapeutic engineered to overexpress the potent cytokine, IL-12. Both exoSTING and exoIL-12, when administered as a monotherapy, elicit potent and selective immune responses in preclinical tumor models. Data presented at SITC 2021 show that the combination of the two therapies together resulted in increased anti-tumor activity in both injectd and non-injected tumor models compared to each therapy administered alone. Specifically, the combination provided 93% and 78% tumor growth inhibition (TGI) in injected and non-injected tumors, respectively, in an anti-PD-1 refractory melanoma tumor model, compared to 44% TGI in non-injected tumors with exoSTING and 48% with exoIL-12 alone. This abscopal effect was also observed in multiple subcutaneous colorectal tumor and melanoma models when exoSTING and exoIL-12 were added to an anti-PD-1 checkpoint inhibitor. This triple combination resulted in up to 100% complete responses in both injected and non-injected tumors and, upon rechallenge, no new tumors grew, demonstrating lasting immunological memory. Subsequent analyses revealed enhanced T cell infiltration in the non-injected tumors associated with the combination therapy, suggesting that exosome-based immunotherapy can elicit an immune response that is both tumor-specific and systemic.</p>
<div class="tmc-ldr">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- usubmit-right-col -->
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:240px"
 data-ad-client="ca-pub-8317963745003590"
 data-ad-slot="2607083980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><br>

	 <!-- /1003160/120x600 -->
<div id='div-sky' style='height:600px; width:120px;'></div>		 		
</div>
 <p align="left"><em><u>Exosome Mediated Reprogramming of Tumor Associated Macrophages by exoASO-STAT6 for the Treatment of Hepatocellular Carcinoma (HCC) (#842)</u></em><br />exoASO-STAT6 is Codiak’s first systemically administered exosome therapeutic candidate and, through the natural tropism of exosomes, is active in liver models, making it a potentially attractive candidate for treating hepatocellular carcinoma (HCC). Preclinical data presented at SITC 2021 demonstrate the ability of exoASO-STAT6 as a single agent to effectively target and ‘reprogram’ immunosuppressive macrophages to a pro-inflammatory phenotype and to generate robust anti-tumor activity. When administered intravenously in preclinical models of HCC, exoASO-STAT6 demonstrated:</p> <ul type="disc"><li style="text-align:left;">Dose-dependent and durable oligonucleotide accumulation in liver models;</li><li style="text-align:left;">Significant and durable STAT6 mRNA knockdown in murine and NHP models;</li><li style="text-align:left;">Attenuation of tumor growth, including complete remission of tumor lesions in 50% of treated mice;</li><li style="text-align:left;">Enhanced anti-tumor activity (75% complete remissions) when combined with anti-PD1 antibodies; and</li><li style="text-align:left;">Consistent PK, PD and effective STAT6 silencing across <em>in vitro</em> and multiple <em>in vivo</em> settings<br /></li></ul> <p align="left">The posters are available on the Publications &amp; Presentations page under the Our Science section of Codiak’s website.</p><br> <p align="left"><strong>About exoSTING™ </strong><br />exoSTING is Codiak’s exosome therapeutic candidate engineered to incorporate a proprietary STING (stimulator of interferon genes) agonist inside the lumen of the exosome while expressing the exosomal protein, PTGFRN, on the exosome surface to facilitate specific uptake in tumor-resident antigen presenting cells (APCs). Codiak believes that exoSTING has the potential to overcome certain limitations of free STING agonists, and enhance the therapeutic index and selectivity of delivery to desired cells in the tumor microenvironment.</p> <p align="left">Codiak is developing exoSTING for the treatment of multiple solid tumors enriched in the target APCs. exoSTING has demonstrated encouraging activity in preclinical models and is now being evaluated in a Phase 1/2 clinical trial in patients with advanced/metastatic, recurrent, and injectable solid tumors.</p> <p align="left"><strong>About exoIL-12™ </strong><br />exoIL-12 is Codiak’s exosome therapeutic candidate engineered to display fully active IL-12 on the surface of the exosome, using the exosomal protein, PTGFRN, as a scaffold, and designed to facilitate potent local pharmacology at the injection site with precisely quantified doses. By limiting systemic exposure of IL-12 and associated toxicity, Codiak hopes to enhance the therapeutic index with exoIL-12, delivering a more robust tumor response, dose control and an improved safety profile.</p> <p align="left">Codiak intends to focus development of exoIL-12 on tumors that have, in previous clinical testing, shown clinical responses to recombinant IL-12 used as a monotherapy. This list includes cutaneous T cell lymphoma (CTCL), melanoma, Merkel cell carcinoma, Kaposi sarcoma, glioblastoma multiforme, and triple negative breast cancer, among others. exoIL-12 is currently being evaluated in a Phase 1 clinical trial in patients with CTCL.</p> <p align="left"><strong>About exoASO™-STAT6</strong><br />exoASO-STAT6 is an exosome engineered to deliver antisense oligonucleotides and selectively target uptake in M2 polarized tumor-associated macrophages via overexpression of the exosomal protein, PTGFRN. Targeting STAT6 acts as a potent switch of the polarization of tumor-associated macrophages from an M2 tumor permissive/anti-inflammatory phenotype to an M1 T cell attractive, anti-tumor/inflammatory phenotype. Codiak plans to initially develop exoASO-STAT6 for primary and metastatic cancers of the liver, such as hepatocellular carcinoma, pancreatic ductal adenocarcinoma, colorectal carcinoma, lung adenocarcinoma, uveal melanoma, glioma, thyroid cancer and ovarian cancer.</p> <p align="left"><strong>About the engEx™ Platform</strong><br />Codiak’s proprietary engEx Platform is designed to enable the development of engineered exosome therapeutics for a wide spectrum of diseases and to manufacture them reproducibly and at scale to pharmaceutical standards. By leveraging the inherent biology, function and tolerability profile of exosomes, Codiak is developing engEx exosomes designed to carry and protect potent drug molecules, provide selective delivery and elicit the desired pharmacology at the desired tissue and cellular sites. Through its engEx Platform, Codiak seeks to direct tropism and distribution by engineering exosomes to carry on their surface specific targeting drug moieties, such as proteins, antibodies/fragments, and peptides, individually or in combination. Codiak scientists have identified two exosomal proteins that serve as surface and luminal scaffolds. By engineering the exosome surface or lumen and optimizing the route of administration, Codiak aims to deliver engEx exosomes to the desired cell and tissue to more selectively engage the drug target, potentially enhancing the therapeutic index by improving potency and reducing toxicity.</p> <p align="left"><strong>About Codiak BioSciences </strong><br />Codiak is a clinical-stage biopharmaceutical company pioneering the development of exosome-based therapeutics, a new class of medicines with the potential to transform the treatment of a wide spectrum of diseases with high unmet medical need. By leveraging the biology of exosomes as natural intercellular transfer mechanisms, Codiak has developed its proprietary engEx Platform to expand upon the innate properties of exosomes to design, engineer and manufacture novel exosome therapeutic candidates. Codiak has utilized its engEx Platform to generate a deep pipeline of engineered exosomes aimed at treating a broad range of disease areas, spanning oncology, neuro-oncology, infectious disease and rare disease.</p> <p align="left"><strong>Forward-Looking Statements</strong><br />This press release contains “forward-looking statements” within the meaning of the Private Securities Litigation Reform Act of 1995, including, among other things, statements concerning the development and therapeutic potential of exoSTING, exoIL-12 and exoASO-STAT6, including future development plans and regulatory filings and timing with respect thereto. Any forward-looking statements in this press release are based on management’s current expectations of future events and are subject to a number of risks and uncertainties that could cause actual results to differ materially and adversely from those set forth in or implied by such forward-looking statements. For a discussion of these risks and uncertainties, and other important factors, any of which could cause our actual results to differ from those contained in the forward-looking statements, see the section entitled “Risk Factors” in Codiak’s Annual Report on Form 10-K for the year ended December 31, 2020, and in subsequent filings with the Securities and Exchange Commission, as well as discussions of potential risks, uncertainties and other important factors in Codiak’s subsequent filings with the Securities and Exchange Commission. All information in this press release is current as of the date of this report, and Codiak undertakes no duty to update this information unless required by law. </p> <img class="__GNW8366DE3E__IMG" src="https://www.globenewswire.com/newsroom/ti?nf=ODM5Mjc5NSM0NTUwMTQ3IzIxNTcwMDI=" /> <br /><img src="https://ml.globenewswire.com/media/YjkzYWVjMDQtMTk5NS00MzczLTkyMWEtYTE4YTIxZGJkMmM3LTExNjg1NzI=/tiny/Codiak-BioSciences-Inc-.png" referrerpolicy="no-referrer-when-downgrade" /><pre>Investor Contact:
Christopher Taylor
VP, Investor Relations and Corporate Communications
T: 617-949-4220
E: investor@codiakbio.com

Media Contact:
Lindy Devereux
Scient PR
T: 646-515-5730
E: media@codiakbio.com</pre><p><a href="https://www.globenewswire.com/NewsRoom/AttachmentNg/b40d81e4-32bc-44e4-8859-4b9bbc767af5"><img src="https://ml.globenewswire.com/media/b40d81e4-32bc-44e4-8859-4b9bbc767af5/small/3787276-codiak-logo-white-cmyk-jpg.jpg" border="0" width="150" height="44" alt="Primary Logo" /></a></p>
<!--TMC_CONTENT_BODY_U2_END-->


    <br><p align="center"><small><font face="Arial">[ <a
    href="http://www.tmcnet.com">Back To TMCnet.com's Homepage</a> ]</font></small></p>
    </td>
  </tr>
</table>

</div>
<!-- TMC2.ZZZ BEGIN -->

<!-- TMC2.ZZZ END -->

           

              <!-- TMC ZZZDRUCKZZZ TMC4 -->

        <br />
      
          
       
      <div style="display: none;">
        <div id="Main">
    <link href="https://images.tmcnet.com/siteart/related-content.css" rel="stylesheet"
      type="text/css" />
    <div id="ubc-wrap">
      <div id="ubc-box">
        <div id="ubc-boxEdge">
          <div id="ubc-frameLeft">
            <div class="ubc-title">
              Videos</div>
            
                <div class="ubc-video">
                  <a href='http://www.tmcnet.com/tmc/videos/default.aspx?vid=1185' title='Build a Custom Channel on TMCnet'>
                    Build a Custom Channel on TMCnet</a><br>
                  06/10/2009</div>
              
                <div class="ubc-video">
                  <a href='http://www.tmcnet.com/tmc/videos/default.aspx?vid=1137' title='Interview with Sagem Interstar'>
                    Interview with Sagem Interstar</a><br>
                  06/03/2009</div>
              
                <div class="ubc-video">
                  <a href='http://www.tmcnet.com/tmc/videos/default.aspx?vid=4014' title='Interview with VSS Monitoring'>
                    Interview with VSS Monitoring</a><br>
                  02/05/2011</div>
              
          </div>
        </div>
        <div id="ubc-boxMid">
          <div id="ubc-frameMid">
            <div class="ubc-title">
              White Papers</div>
            
                <div class="ubc-whitepaper">
                  <a href='http://www.tmcnet.com/tmc/library/librarydownload.aspx?id=12961&type=1'
                    title='Contact Center Agility in the Post-COVID World'>
                    Contact Center Agility in the Post-COVID World</a></div>
              
                <div class="ubc-whitepaper">
                  <a href='http://www.tmcnet.com/tmc/library/librarydownload.aspx?id=12181&type=1'
                    title='Navigating the RCS Journey in the Google age'>
                    Navigating the RCS Journey in the Google age</a></div>
              
                <div class="ubc-whitepaper">
                  <a href='http://www.tmcnet.com/tmc/library/librarydownload.aspx?id=11526&type=1'
                    title='Innovation 2020: The Connected Service Technician'>
                    Innovation 2020: The Connected Service Technician</a></div>
              
          </div>
        </div>
        <div id="ubc-boxMid">
          <div id="ubc-frameMid">
            <div class="ubc-title">
              Podcasts</div>
            
                <div class="ubc-podcast">
                  <a href='http://www.tmcnet.com/tmc/library/librarydownload.aspx?id=7586&type=2'
                    title='Phone.com Transforms Small Businesses Using VoIP and the Cloud'>
                    Phone.com Transforms Small Businesses Using VoIP and the Cloud</a></div>
              
                <div class="ubc-podcast">
                  <a href='http://www.tmcnet.com/tmc/library/librarydownload.aspx?id=11818&type=2'
                    title='Originating Profit'>
                    Originating Profit</a></div>
              
                <div class="ubc-podcast">
                  <a href='http://www.tmcnet.com/tmc/library/librarydownload.aspx?id=2015&type=2'
                    title='Changing the User Experience with HD Voice'>
                    Changing the User Experience with HD Voice</a></div>
              
          </div>
        </div>
        <div id="ubc-boxEdge">
          <div id="ubc-frameRight">
            <div class="ubc-title">
              Sessions</div>
            
                <div class="ubc-session">
                  <a href='http://www.tmcnet.com/voip/conference/east-09/e-09-conferences.aspx?t=IOT-40#X-10'
                    title='Special Networking Event - Brunch Served in IoT Evolution Expo #TECHSUPERSHOW Expo Hall'>
                    Special Networking Event<br />
                    Brunch Served in IoT Evolution Expo #TECHSUPERSHOW Expo Hall<br />
                  </a>Date:&nbsp;2/11/22<br>
                  Time:&nbsp;9:00am</div>
              
                <div class="ubc-session">
                  <a href='http://www.tmcnet.com/voip/conference/east-09/e-09-conferences.aspx?t=CT-14#X-04'
                    title=' - CannTech Expo Exhibit Hall Open'>
                    <br />
                    CannTech Expo Exhibit Hall Open<br />
                  </a>Date:&nbsp;2/10/22<br>
                  Time:&nbsp;11:00am-4:00pm</div>
              
                <div class="ubc-session">
                  <a href='http://www.tmcnet.com/voip/conference/east-09/e-09-conferences.aspx?t=IOT-33#ST-02'
                    title='Solutions Theatre - We Only have 5 Senses, but Things have Sensors Galore'>
                    Solutions Theatre<br />
                    We Only have 5 Senses, but Things have Sensors Galore<br />
                  </a>Date:&nbsp;2/10/22<br>
                  Time:&nbsp;1:30-1:55pm</div>
              
          </div>
        </div>
        <div class="magic">
        </div>
      </div>
    </div>
  </div>
      </div>
   
                   
                   
                   
                </div>
            </div>
            
            
            
          
       </div>
           <!--eNDS .home-block -->   
          
<!--#################################################################################################-->          
          <div style=" clear:both"></div>
          </div>
          <!-- END .left-content --> 
        </div>
        <aside id="sidebar"> 


   <div class="widget">
            <div class="banner" style="margin-left:-10px;"> 
            
			 <!-- /1003160/300x250 -->
              <div id='div-MiddleR2' style='height:280px; width:300px; '></div>
			 

            </div>
          </div>
         
		 <div class="widget">
          <h3>UPCOMING  WEBINARS</h3>
          <div class="article-block">
            <span id="ITWebinars">
                <div class="item">
                  <div class="item-header"> <img src='https://images.tmcnet.com/webinars/bandwidth/logo.jpg' width="70" />  </div>
                  <div class="item-content">
                    <h4><a href='https://attendee.gotowebinar.com/register/5728322957725454347?source=TMCnet?title=E911: A Regulatory Readiness GE911: A Regulatory Readiness Guide' title="E911: A Regulatory Readiness Guide">E911: A Regulatory Readiness Guide</a></h4>
                    <span><a href="https://attendee.gotowebinar.com/register/5728322957725454347?source=TMCnet?title=E911: A Regulatory Readiness GE911: A Regulatory Readiness Guide"><em>REGISTER NOW</em></a> </span> </div>
                </div>
              
                <div class="item">
                  <div class="item-header"> <img src='https://images.tmcnet.com/webinars/dialpad/logo.jpg' width="70" />  </div>
                  <div class="item-content">
                    <h4><a href='https://attendee.gotowebinar.com/register/4090963227590186000?source=TMCnet?title=How AI is Driving Agent ProducHow AI is Driving Agent Productivity and Service Quality' title="How AI is Driving Agent Productivity and Service Quality">How AI is Driving Agent Productivity and Service Quality</a></h4>
                    <span><a href="https://attendee.gotowebinar.com/register/4090963227590186000?source=TMCnet?title=How AI is Driving Agent ProducHow AI is Driving Agent Productivity and Service Quality"><em>REGISTER NOW</em></a> </span> </div>
                </div>
              </span>
      <div align="right" class="lnk-dorg fnt-bld fnt-sz10"><a href="http://www.tmcnet.com/webinar/"><em>VIEW ALL WEBINARS</em> <i class="fa fa-angle-double-right"></i></a></div>
          </div>
          </div>
          
		  
		<!-- <div class="widget">
            <h3> RESOURCE CENTER</h3>
            <div class="article-block">
     
                  <div class="item">
                    <div class="item-header"><a class="image-hover image-hover-bdr" href="https://www.tmcnet.com/tmc/resources/resource.aspx?id=12839&title=eBook%3a+The+Power+of+Emotion+in+Customer+Service"><img src="https://images.tmcnet.com/webinars/niceincontact/logo.jpg" border="0"></a></div>
                    <div class="item-content">
                      <h4><a href="https://www.tmcnet.com/tmc/resources/resource.aspx?id=12839&title=eBook%3a+The+Power+of+Emotion+in+Customer+Service" title="eBook: The Power of Emotion in Customer Service">eBook: The Power of Emotion in Customer Service</a></h4>
                      <span><a class="dnload" href="https://www.tmcnet.com/tmc/resources/resource.aspx?id=12839&title=eBook%3a+The+Power+of+Emotion+in+Customer+Service"> DOWNLOAD NOW <i class="fa fa-caret-right"></i></a></span> </div>
                  </div>
                
<div class="item">
                    <div class="item-header"><a class="image-hover image-hover-bdr" href="https://www.tmcnet.com/tmc/resources/resource.aspx?id=12840&title=eBook%3a+The+Innovator%e2%80%99s+Guide+to+the+Digital-First+Contact+Center"><img src="https://images.tmcnet.com/webinars/niceincontact/logo.jpg" border="0"></a></div>
                    <div class="item-content">
                      <h4><a href="https://www.tmcnet.com/tmc/resources/resource.aspx?id=12840&title=eBook%3a+The+Innovator%e2%80%99s+Guide+to+the+Digital-First+Contact+Center" title="eBook: The Innovatorâ€™s Guide to the Digital-First Contact Center">eBook: The Innovator's Guide to the Digital-First Contact Center</a></h4>
                      <span><a class="dnload" href="https://www.tmcnet.com/tmc/resources/resource.aspx?id=12840&title=eBook%3a+The+Innovator%e2%80%99s+Guide+to+the+Digital-First+Contact+Center"> DOWNLOAD NOW <i class="fa fa-caret-right"></i></a></span> </div>
                  </div>
                  
                  <div class="item">
                    <div class="item-header"><a class="image-hover image-hover-bdr" href="https://www.tmcnet.com/tmc/resources/resource.aspx?id=12841&title=Checklist%3a+Power+of+Emotion.+Turn+Customers+into+Fans"><img src="https://images.tmcnet.com/webinars/niceincontact/logo.jpg" border="0"></a></div>
                    <div class="item-content">
                      <h4><a href="https://www.tmcnet.com/tmc/resources/resource.aspx?id=12841&title=Checklist%3a+Power+of+Emotion.+Turn+Customers+into+Fans" title="Checklist: Power of Emotion. Turn Customers into Fans">Checklist: Power of Emotion. Turn Customers into Fans</a></h4>
                      <span><a class="dnload" href="https://www.tmcnet.com/tmc/resources/resource.aspx?id=12841&title=Checklist%3a+Power+of+Emotion.+Turn+Customers+into+Fans"> DOWNLOAD NOW <i class="fa fa-caret-right"></i></a></span> </div>
                  </div>

            </div>
          </div>-->
		  
		  
          
          <div class="widget">
            <div class="banner" style="margin-left:-10px;"> 
              <!-- /1003160/300x250 -->
              <div id='div-Middle' style='height:280px; width:300px; '></div>
            </div>
          </div>
          
          
          
          <div class="widget">
            <h3>FEATURED WHITEPAPERS</h3>
            <div class="article-block">
              <span id="OLDITwps">
                  <div class="item">
                    <div class="item-header"><a class="image-hover image-hover-bdr" href='/tmc/whitepapers/white-paper.aspx?id=13022'><img src='https://images.tmcnet.com/webinars/images/Egnyte_logo.jpg' border="0"></a></div>
                    <div class="item-content">
                      <h4><a href='/tmc/whitepapers/white-paper.aspx?id=13022' title="Five Ways to Reduce the Cost and Complexity of File Sharing">Five Ways to Reduce the Cost and Complexity of File Sharing</a></h4>
                      <span><a class="dnload" href="/tmc/whitepapers/white-paper.aspx?id=13022"> DOWNLOAD NOW <i class="fa fa-caret-right"></i></a></span> </div>
                  </div>
                
                  <div class="item">
                    <div class="item-header"><a class="image-hover image-hover-bdr" href='/tmc/whitepapers/white-paper.aspx?id=13020'><img src='https://images.tmcnet.com/webinars/images/Egnyte_logo.jpg' border="0"></a></div>
                    <div class="item-content">
                      <h4><a href='/tmc/whitepapers/white-paper.aspx?id=13020' title="Enabling Clients to Work without compromise">Enabling Clients to Work without compromise</a></h4>
                      <span><a class="dnload" href="/tmc/whitepapers/white-paper.aspx?id=13020"> DOWNLOAD NOW <i class="fa fa-caret-right"></i></a></span> </div>
                  </div>
                
                  <div class="item">
                    <div class="item-header"><a class="image-hover image-hover-bdr" href='/tmc/whitepapers/white-paper.aspx?id=13015'><img src='https://images.tmcnet.com/webinars/ringcentral/logo.jpg' border="0"></a></div>
                    <div class="item-content">
                      <h4><a href='/tmc/whitepapers/white-paper.aspx?id=13015' title="Contact Center Disaster Recovery and Business Continuity">Contact Center Disaster Recovery and Business Continuity</a></h4>
                      <span><a class="dnload" href="/tmc/whitepapers/white-paper.aspx?id=13015"> DOWNLOAD NOW <i class="fa fa-caret-right"></i></a></span> </div>
                  </div>
                
                  <div class="item">
                    <div class="item-header"><a class="image-hover image-hover-bdr" href='/tmc/whitepapers/white-paper.aspx?id=13000'><img src='https://images.tmcnet.com/webinars/sierrawireless/logo.png' border="0"></a></div>
                    <div class="item-content">
                      <h4><a href='/tmc/whitepapers/white-paper.aspx?id=13000' title="Enabling Smarter Industrial Processes with Edge-to-Cloud Intelligence">Enabling Smarter Industrial Processes with Edge-to-Cloud Intelligence</a></h4>
                      <span><a class="dnload" href="/tmc/whitepapers/white-paper.aspx?id=13000"> DOWNLOAD NOW <i class="fa fa-caret-right"></i></a></span> </div>
                  </div>
                
                  <div class="item">
                    <div class="item-header"><a class="image-hover image-hover-bdr" href='/tmc/whitepapers/white-paper.aspx?id=12997'><img src='https://images.tmcnet.com/mkt/blast/multi-channel/SAFDNSlogo.jpg' border="0"></a></div>
                    <div class="item-content">
                      <h4><a href='/tmc/whitepapers/white-paper.aspx?id=12997' title="SafeDNS For MSPs and MSSPs- Reduce threats and save support time">SafeDNS For MSPs and MSSPs- Reduce threats and save support time</a></h4>
                      <span><a class="dnload" href="/tmc/whitepapers/white-paper.aspx?id=12997"> DOWNLOAD NOW <i class="fa fa-caret-right"></i></a></span> </div>
                  </div>
                </span>
            </div>
          </div>
          
          
          <div class="widget">
           
            <div class="subscribe-feed" style="padding:10px 15px; background-color:#171717;">
              <p class="white">Sign up to receive our updates and other TMCnet news!</p>
              <form id="enewsform" name="enewsform" action="" method="post" class="subscribe-form aweber-form">
                <p class="sub-email">
                  <input id="txtEmail" type="text" value="" placeholder="E-mail address" name="email" class="email">
                </p>
                <p class="sub-submit" > <a onclick="javascript:gotoENewsletter()" onmouseover="this.style.cursor='hand';">
                  <input id="btnSubmit" value="Subscribe" class="button aweber-form" style="text-align:center; background-color:#C00;">
                  </a> </p>
              </form>
            </div>
          </div>
		    <div class="sidebar-fixed">
		   <div class="widget">
            <div class="banner" style="margin-left:-10px;"> 
			
             
			  
            </div>
			</div>
          </div>
          <!-- END #sidebar --> 
        </aside>
        <div style="clear:both"></div>
        <!-- BEGIN .left-content -->
      </div>
      <!-- END .wrapper --> 
    </div>
    <!-- BEGIN .content --> 
  </section>
  <!-- BEGIN .footer -->
 <footer class="footer"> 
    
    <!-- BEGIN .wrapper -->
    <div class="wrapper">
      <div class="footer-widgets"> 
        
        <!-- BEGIN .widget -->
        <div class="widget">
          <h3><img src="https://images.tmcnet.com/tmc/tmcnw/tmcnet_logo_nw.png" /></h3>
          <div class="socialize-widget">
            <ul class="list-group">
              <li> <i class="fa fa-location-arrow fa-fw"></i>2 Trap Falls Road Suite 106, Shelton, CT 06484 USA </li>
              <li> <i class="fa fa-phone fa-fw"></i>Ph: +1-203-852-6800, 800-243-6002 </li>
              <li><span class="lnk-wht small"> <i class="fa fa-envelope fa-fw"></i> 
General comments: <a href="mailto:tmc@tmcnet.com"> tmc@tmcnet.com</a>. <br>
<strong>Comments about this site:</strong> <a href="mailto:webmaster@tmcnet.com">webmaster@tmcnet.com</a>.</span>  </li>
            </ul>
            
             
            
            <div style="padding-top:10px;"> 
            <a class="social-icon" href="https://twitter.com/tmcnet"><i class="fa fa-twitter fa-lg"></i></a> &nbsp;&nbsp;&nbsp;
            <a href="https://www.facebook.com/tmcnetcom"><i class="fa fa-facebook fa-lg"></i></a>  &nbsp;&nbsp;&nbsp;
            <a href="http://www.linkedin.com/groups/TMCnet-3878220"><i class="fa fa-linkedin fa-lg"></i></a>  &nbsp;&nbsp;&nbsp;
            <a href="http://www.youtube.com/TMCnetVideos"><i class="fa fa-youtube fa-lg"></i></a> 
            </div>
          </div>
          <!-- END .widget --> 
        </div>
        
        <!-- BEGIN .widget -->
        <div class="widget" style="background: red;">
          <h3 class="active">Quick Links </h3>
          <div class="article-block">
            <div class="item">
              <div class="content-category"> <a href="/community/" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> Communities </a> </div>
            </div>
            <div class="item">
              <div class="content-category"> <a href="/magazines/publications.aspx" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> PUBLICATIONS </a> </div>
            </div>
            <div class="item">
              <div class="content-category"> <a href="/tmcnet/futureshows.aspx" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> EVENTS </a> </div>
            </div>
            <div class="item">
              <div class="content-category"> <a href="/awards/" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> AWARDS </a> </div>
            </div>
            <div class="item">
              <div class="content-category"> <a href="http://www.tmcnet.com/tmcnet/industries/" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> TECHNOLOGIES </a> </div>
            </div>
            <div class="item">
              <div class="content-category"> <a href="http://www.tmcnet.com/tmcnet/blogs.aspx" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> BLOGS </a> </div>
            </div>
          </div>
          <!-- END .widget --> 
        </div>
        
        <!-- BEGIN .widget -->
        <div class="widget">
          <h3>SUBSCRIPTIONS</h3>
         
           <div class="article-block">
            <div class="item">
              <div class="content-category"> <a href="/scripts/magsub/free-subscriptions.aspx?src=bottompg" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> FREE Magazine Subscriptions </a> </div>
            </div>
            <div class="item">
              <div class="content-category"> <a href="/enews/subs.aspx" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> FREE eNewsletters </a> </div>
            </div>
            <div class="item">
              <div class="content-category"> <a href="/scripts/newsalerts/" style="color: #276197;"> <i class="fa fa-arrow-circle-right"></i> News Alerts and Custom RSS Feeds </a> </div>
            </div>
            
            
            <div class="item">
              <div class="content-category"> Subscribe to our FREE eNewsletters </div> 
<a href="/enews/subs.aspx" class="button" style="background-color: #216cc1; padding:4px 8px;">CLICK HERE&nbsp;&nbsp;<i class="fa fa-file"></i></a>

            </div>
          </div>
      
          <!-- END .widget --> 
        </div>
      </div>
      
      <!-- END .wrapper --> 
    </div>
    <div class="footer-copyright"> 
      <!-- BEGIN .wrapper -->
      <div class="wrapper">
        <p class="right"> Powered by <strong> <a href="http://www.tmcnet.com/" target="_blank">TMC</a> </strong> </p>
        <p> &copy; 2021 Technology Marketing Corporation. All rights reserved | <a href="http://www.tmcnet.com/tmcnet/privacy.htm">Privacy Policy</a> </p>
        <!-- END .wrapper --> 
      </div>
    </div>
    
    <!-- END .footer --> 
  </footer>

  
  <!-- END .footer --> 
  <link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/animate.css" />
  <link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/lightbox.css" />
  <link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/shortcodes.css" />
  <link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/custom-colors19.css" />
  <link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/responsive.css" />
  <link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/tz.slide.css" />
  <link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/tz.carousel.css" />
  <link type="text/css" rel="stylesheet" href="//images.tmcnet.com/tmc/css/dat-menu.css" />
  
  <!-- Scripts --> 
  <script type="text/javascript" src="//images.tmcnet.com/tmc/js/jquery-latest.min.js"></script>   
  <script type="text/javascript" src="//images.tmcnet.com/tmc/js/snap.svg-min.js"></script>   
  <script type="text/javascript" src="//images.tmcnet.com/tmc/js/tz-scripts.js"></script> 
  <script type="text/javascript" src="//images.tmcnet.com/tmc/js/lightbox.js"></script> 
  <script type="text/javascript" src="//images.tmcnet.com/tmc/js/carousel.min.js"></script> 
  <script type="text/javascript" src="//images.tmcnet.com/tmc/js/SmoothScroll.min.js"></script> 
  <script type="text/javascript" src="//images.tmcnet.com/tmc/js/iscroll.js"></script> 
  <script type="text/javascript" src="//images.tmcnet.com/tmc/js/modernizr.custom.50878.js"></script> 
  <script type="text/javascript" src="//images.tmcnet.com/tmc/js/dat-menu.js"></script> 

  <script type="text/javascript">
        function gotoENewsletter()
    {
        document.forms["enewsform"].action = "/community/member/subs.aspx?Email=" + document.getElementById("txtEmail").value;
        document.forms["enewsform"].submit();
    }
    </script> 
	
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42029139-1', 'tmcnet.com');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
/*
var _ss = _ss || [];
if (!/(snapshots|columnists|resources|usubmit)/i.test(window.location.href)) {
_ss.push(['_setDomain', 'https://koi-3QN9VWD00E.marketingautomation.services/net']);
_ss.push(['_setAccount', 'KOI-3U875MJO2Q']);
_ss.push(['_trackPageView']);
(function() {
    var ss = document.createElement('script');
    ss.type = 'text/javascript'; ss.async = true;

    ss.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'koi-3QN9VWD00E.marketingautomation.services/client/ss.js?ver=1.1.1';
    var scr = document.getElementsByTagName('script')[0];
    scr.parentNode.insertBefore(ss, scr);
})();
}
*/
</script>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1072705670;
var google_conversion_label = "DPedCK6-9FgQhuHA_wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1072705670/?value=1.00&amp;currency_code=USD&amp;label=DPedCK6-9FgQhuHA_wM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<!-- Ad Tracking Pixel - AdRoll -- >
<zscript type="text/javascript">
    adroll_adv_id = "74ULVW4S5ZA33EAH5BQNQK";
    adroll_pix_id = "S4A7LAOJNFGOXOBTQZ4VN5";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</zscript>
-->

</div>
<!-- END body -->
</body>
<!-- END html -->
</html>
 
